Panne beko DPU8341X [Résolu]

Messages postés
2
Date d'inscription
vendredi 20 novembre 2015
Dernière intervention
20 novembre 2015
- - Dernière réponse :  papy35 - 11 déc. 2015 à 13:41
Bonjour,
Concerne un seche linge BEKO DPU 8341 X acheté en novembre 2012 et sans pb jusqu'a ce jour. Habitant la campagne ce sèche linge n'est utilisé que très peu ( peut-etre une cinquantaine de fois depuis l'achat).
En cours de séchage après 1 heure s'est arrêté de fonctionner. Depuis il ne se met plus sous tension. L'alimentation est correcte, les filtres sont propres et le bac de condensation avait été vidé comme à chaque usage. C'etait un cycle qui devait durer 1H30. Il s'est arrêter après 1H environ. Depuis impossible de le remettre ON, comme si il n'etait pas alimenté.
Vers quelle solution dois-je m'orienter ?
Je vous remercie
Afficher la suite 

Votre réponse

6 réponses

Meilleure réponse
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
1
Merci
Bonjour,

Se met elle sous tension si=non vérifiez dans l'ordre (tableau électrique disjoncteur lié à la ligne machine, sa prise
murale ok selon vous,

le bornier alimentation machine,l'antiparasite)
si=oui passez à la suite



La sécurité de porte fonctionne t elle normalement
si=non à mesurer si défectueuse voir à changer
si=oui passez à la suite
Le moteur principal fonctionne t il si=non vérifiez ses connexions voir son condensateur
si=oui passez à la suite
Le tambour tourne t il à condition que le moteur fonctionne
si=non vérifiez la courroie


Merci Papy35 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3918 internautes ce mois-ci

Commenter la réponse de Papy35
Messages postés
2
Date d'inscription
vendredi 20 novembre 2015
Dernière intervention
20 novembre 2015
0
Merci
Merci pour votre réponse,

Oui la prise est bonne. Qu'appelez-vous le bornier , l'antiparasite.
Pour le reste je ne sais pas puisque aucun voyant s'allume.
Commenter la réponse de alang02
0
Merci
Re,

Le bornier,c'est l'autre extrémité du cordon entre la prise murale et l'entrée dans la machine.,vous devriez trouver un Antiparasite un cylindre 4 cosses.
Merci, je regarderai cela plus tard ayant d'autres imprévus. je vous tiendrai au courant.
Encore merci
> alang02 -
Bonjour,
J'ai teste l'antiparasite OK 230v entree 230V sortie
Interrupteur 230V en sortie
Capacite moteur OK
La sécurite porte ne me semble en cause puisque le sèche linge s'est arrêté en 'plein travail'. Je pense plutôt à un élément grillé.
J'ai donc démonté la carte mere qui en aspect exterieur ne présente pas de défaut, mais la s"arrete mes verifs. Que faire ???
Commenter la réponse de papy35
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonjour,

Concernant la capa moteur vous trouvez quelle valeur ,elle devrait être autour de 9µf.

Maintenant est ce qu'il chauffe (résistance,klixons)

Après la carte mais là je ne peux faire plus car si vous n'avez rien remarqué d'anormal (composant grillé,noirci,dessoudé)

votre réservoir a t il de l'eau dedans

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Commenter la réponse de Papy35
0
Merci
La carte a été vérifiée par un technicien. Il a changé une résistance, mais au remontage toujours les mêmes symptômes (67 euro pour rien !!!). Le sèche linge est parti à la casse et en ai racheté un.
Merci à papy35 pour son aide.
Commenter la réponse de alang02
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes,(Femmes,Hommes).
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Le Technicien ??>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Commenter la réponse de papy35