Lave vaisselle electrolux ESF 65050 W

Signaler
-
 Dartagnan59 -
Bonjour,
Mon lave vaisselle s,arrete apres avoir tourne environ 1 minute en programme auto et l,affichage clignote , l,afficheur reste sur 115 , je ne sais pas si c,est le temps restant ou un code d'erreur.
Il fonctionne normalement en cycle de rincage seul, j'avais pense a un probleme de resistance , mais j,ai teste celle ci en la branchant en direct et elle chauffe.
Je n'ai pas teste tous les autres programes.
Quelqu'un aurait une idee de la panne?

2 réponses

Messages postés
8760
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
15 novembre 2021
4 325
Bonjour,

votre test n'est pas bon dans son ensemble.Le test en direct met hors de cause la résistance seule.Il faut s'assurer qu'elle soit alimentée par le circuit machine sous tension vous prenez la mesure à ses bornes si=rien elle n'est pas alimentée donc voir le relais sur carte

L'eau est elle chaude en ouvrant la porte

ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches

Bonsoir Papy35,
Apres u e minute de fonctionnement je ne sais pas si l,eau est deja un peu chaude , mais je vais faire votre test, s'il s'avere comme vous dites , ce pourrait il que la carte electronique soit en defaut?
Je ne trouve nulle part les codes erreurs pour cet appareil
Messages postés
8760
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
15 novembre 2021
4 325
Avez vous un message d'affiché ou des leds qui clignotent et combien de fois;

Non pas de leds, juste l'affichage qui clignote sans s'arreter.