Panne m. a laver LADEN FL1279 [Résolu]

Messages postés
4
Date d'inscription
samedi 21 novembre 2015
Dernière intervention
21 novembre 2015
- - Dernière réponse : misty29
Messages postés
4
Date d'inscription
samedi 21 novembre 2015
Dernière intervention
21 novembre 2015
- 21 nov. 2015 à 20:45
bonjour,
je rencontre une problème avec ma machine : celui-ci se manifeste au démarrage du programme. La machine se remplit normalement puis lorsque le tambour doit se mettre à tourner il lui est impossible de faire plus de deux tours...il repare pour juste deux tours et recommence 2 ou 3 fois puis le voyant de la clé à molette s'allume et la machine est bloquée.
Quelqu'un connait-il se type de problème? merci de votre aide.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonjour,

Message clé anglaise = maintenance ,nettoyage à faire
Essorage + Vidange OK
Fonctionne à vide et pas en charge
Problème d'eau en fond de cuve parfois le filtre bouché??
Vérifiez ces pièces en repérant les connexions avant démontage:
Pressostat ,son tuyau,chambre de compression

Cause pour ce cas le pressostat changé ok

sinon la suite

TACHYMETRE


il faut contrôler le tachymétre situé sur le moteur en bout d'arbre coté opposé à la courroie
voir si son aimant central est bien en place et pas fendu
la bobine qui l'entoure doit avoir une valeur ohmique
vérifier l'état des fils jusqu'au module
souvent les fils sont coupés dans la partie moulée

le tachymètre Il faut mesurer sa résistance à peu près 90 ohms ( si c'est coupé changez le). C'est juste un petit alternateur qui délivre une tension suivant la vitesse du moteur. Au démarrage de la machine un micro-contrôleur compare la tension délivrée par le tachymètre proportionnelle à la vitesse et une tension interne. Si la tension est différente de la tension interne , il fait 3 tentatives de démarrage pour contrôler de nouveau . Si la tension est toujours la même on passe en défaut F8.
le Triac
la deuxième chose sur la carte électronique de puissance vérifiez les condensateurs et triacs puis parfois nettoyer les connecteurs cela suffit !!!,mais si le moteur tourne à grande vitesse souvent TRIAC en cause.Très difficile à mesurer un triac donc changez le,pas couteux.

Mais si démontage attention à la polarité (la réversibilité est possible.)



suivez les fils sortant du tachy jusqu'au bornier moteur pour faire la mesure.
faites une mesure en prenant les fils qui arrivent sur la carte(controle filerie)valeur entre 50 et 200 ohms.Si rien changez le
controlez au niveau de la carte que les contacts soient corrects.
vous avez les contacts numérotés
ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
misty29
Messages postés
4
Date d'inscription
samedi 21 novembre 2015
Dernière intervention
21 novembre 2015
-
merci "papy35":-) pour votre réponse rapide...en résumé un pro est indispensable au démarches que vous préconisez. auriez-vous une idée du coût des que tout cela engagerait? je ne sais pas si vous êtes autorisé à répondre à ce genre de demande.
Commenter la réponse de Papy35
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Vous êtes bricoleur ou pas question uniquement afin de ne pas lancer une personne dans l'inconnu.

Mais vérifiez le tachymétre c'est à la porte d'un bricoleur
misty29
Messages postés
4
Date d'inscription
samedi 21 novembre 2015
Dernière intervention
21 novembre 2015
-
je ne suis absolument pas bricoleuse.je vais réfléchir.
Papy35
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
-
Bonne soirée
misty29
Messages postés
4
Date d'inscription
samedi 21 novembre 2015
Dernière intervention
21 novembre 2015
-
merci beaucoup pour votre aide. bien cordialement
Commenter la réponse de Papy35