Lave vaisselle whirlpool ADG9573

capone - 21 nov. 2015 à 18:56
 capone - 21 nov. 2015 à 20:29
MON LAVE VAISSELLE A FAIT DU BRUIT PUIS CODE F2 j'ai fait un reset je l'ai penche en arriere il y a bien de l'eau qui s'est écoulé maintenant je n'arrive âs a le faire repartir avez vous une solution

1 réponse

Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 581
21 nov. 2015 à 19:32
Bonjour,

Faites L'op45° dont vous avez fait la moitié mais une chose est certaine vous avez une fuite dessous.Donc il faut réparer.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

Fuite d'eau. L'eau est récupérée sur le socle de l'appareil. Vérifier l'ensemble des organes.
1
J'ai un bouton reset sur l'appareil j'appuie dessus cela enleve la voyant depart ensuite j'essai d'appuyer 7 seconde sur start le voyant s'allume uniquement quand je relache mais l'appareil ne demare pas, j'ai même essaye de remplir l'appareil avec de l'eau juste au dessus du filtre mais il ne veux rien savoior
0