Lave vaisselle fagor lff 021 ne lave plus correctement

Signaler
Messages postés
5
Date d'inscription
vendredi 1 janvier 2016
Statut
Membre
Dernière intervention
4 janvier 2016
-
Messages postés
81207
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
-
Bonjour, j'ai un gros soucis avec mon lave vaisselle fagor lff 021. Quand je lance un lavage, à n'importe quel programme, ma vaisselle ressort sale, avec des dépôts comme du sable aussi bien sur les assiettes que sur les verres. J'y ai mis il y a une semaine un produit qui lave l'appareil, mais j'ai toujours le même problème. Pouvez vous m'aider? Merci à tous et meilleurs vœux

4 réponses

Messages postés
81207
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
24 771
bonjour

Avez-vous constaté si l'eau est chaude en cours de lavage???



cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Messages postés
5
Date d'inscription
vendredi 1 janvier 2016
Statut
Membre
Dernière intervention
4 janvier 2016

bonjour, oui je suis certaine que l'eau est chaude, j'y avais pensé donc je l'ai ouvert en cours de lavage et c'était bien chaud à l'intérieur
Messages postés
81207
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
24 771
Assurez-vous que les bras d’aspersion tournent bien, haut et bas.
si la turbine de cyclage tourne correctement.
vue éclatée

Messages postés
81207
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
24 771
Bonjour

Les faire tourner à la mains ne suffit pas . Il faut voir s'ils tournent en cours de travail . Vous les positionnez à un endroit, vous lancez le programme vous ouvrez la porte et vous vérifiez si cette position a changé
Messages postés
5
Date d'inscription
vendredi 1 janvier 2016
Statut
Membre
Dernière intervention
4 janvier 2016

Bonjour, comme vous me l'avez préconisé j'ai positionné les bras dans un sens avant de lancer un programme et au milieu du lavage j'ai ouvert la porte et les bras ont bien tournés. Je n'y comprend plus rien car j'utilise toujours les mêmes produits. Je pense que je vais refaire ma vaisselle à la main en attendant de me racheter un lave vaisselle. Merci pour vos réponses
Messages postés
81207
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
24 771
dernière fois avez vous constaté une consommation anormale de sel ?? si oui le problème peut venir du bouchon fendu.
Messages postés
5
Date d'inscription
vendredi 1 janvier 2016
Statut
Membre
Dernière intervention
4 janvier 2016

non, la consommation de sel est la même, je viens de regarder le bouchon il est en bon état. Merci quand même
>
Messages postés
5
Date d'inscription
vendredi 1 janvier 2016
Statut
Membre
Dernière intervention
4 janvier 2016

Bonjour il faut tout démonter l'intérieur (pour cela tuto sur youtube).Des tas de pièces non visible à l'oeil nu afin de toute les détartrer.
Messages postés
29316
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 novembre 2021
7 052
Bjr, "sable" sur les assiettes et les verres = les bras ne tournent pas... invisible sans porte en verre
"sable" sur les verres = bras du haut ne tourne pas
vérifiez la propreté des bras, le positionnement des paniers, l éventuel blocage des bras par les couverts ou les plats ainsi que la vidange de l'appareil <1min
inutile de détartrer quoique ce soit il n y a pas de calcaire dans un LV ..
si ca continu voir sav votre adoucisseur est HS
"Open your eyes & Think different" (Demoy)
Messages postés
81207
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
24 771
Bonjour

Vérifier si vous pouvez régler le débit du sel par une modification du programme. et voir si le sel n'est pas tassé.
Cordialement.