Lave vaiselle hoover ddy095t / e47

Signaler
-
Messages postés
81355
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
-
Bonjour,
Je vous explique mon problème .
l'autre jour en lançant ma machine a laver la vaisselle elle s'est éteinte en cour de marche toute seule;
PLUS MOYEN DE LA RALLUMER
AUCUN VOYANT ALLUMER AU NIVEAU DE L'AFFICHAGE ;
j'est dont commencer a démonter et procéder a quelque vérification:
bouton marche arrêt ok
sécurité de porte ok
je suis donc passer au démontage de la bête via le panneau latéral et procéder au test de continuité des fils conduisant a la prise ils sont ok
mais lorsque je les débranche des connecteur se trouvant contre face a arrière sur lesquels ils arrive et teste la continuité entre les deux cosse sur lesquels ils sont branché il n'y a pas de continuités .
Pensez vous que mon problème viennent de la pièce sur laquelle les câble d'alimentation sont branché vu qu'il n'y a pas de continuité ?
Si oui pourriez vous me dire comment s’appelle exactement cette pièce que je la change Svp.
Merci d'avance pour vos réponse
cordialement
Reg68500

2 réponses

Messages postés
81355
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 861
Bonjour

Je dirais, suite à votre message, que la continuité doit se faire ou il y a un truc qui vous échappe.
Pas de document disponible pour ce modèle.
Messages postés
81355
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 861
Déposer une photo de près et net.
Bonjour

Déposer une photo en direct sur le message.</gras>
Pour mettre des photos sur le forum il faut être inscrit <gras> (pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn
-Votre image apparait sous forme de propriété de l'image (écriture)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
>
Messages postés
81355
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021

je ne peut malheureusement pas je ne suis pas a l'endroit ou se trouve la machine je la répare pour une amie .
il s'agit de la pièce sur laquelle les fil de la prise murale sont connecter avant que le courant ne soit dispatché a l'ensemble des composant de la machine (si sa peut aider)
Messages postés
81355
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 861
Ceci: anti-parasites


cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Etes vous sur d’après la description de ma panne que sa puisse être cela ?
si oui connaissez vous un site sur lequel commander cette pièce ?
j'ai deja pensez a cet antiparasite et tenter d'en rechercher un mais sans succès un petit coup de main de la part de quelqu'un qui si connaîtrait plus que moi serait des plus sympathique
Messages postés
81355
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 861
<Bonsoir

Très simple vous démontez cette pièce vous allez chez un vendeur de pièces détachées pour électroménager vous demandez qu'il la contrôle et si elle est HS il vous en vendra une autre.
Cordialement