Four AKP442 [Résolu]

labricole97 4 Messages postés mercredi 24 février 2016Date d'inscription 24 février 2016 Dernière intervention - 24 févr. 2016 à 08:31 - Dernière réponse : labricole97 4 Messages postés mercredi 24 février 2016Date d'inscription 24 février 2016 Dernière intervention
- 24 févr. 2016 à 17:05
Bonjour,
Suite à un programme de pyrolyse mon four ne foctionne plus ,plus rien ne s'allume comme s'il n'y avait plus de courant .
Si vous avez une solution, merci
Afficher la suite 

Votre réponse

5 réponses

mjlion 467 Messages postés lundi 23 novembre 2015Date d'inscription 19 juin 2017 Dernière intervention - 24 févr. 2016 à 10:00
0
Merci
bonjour voir thermostat four secu 5570 se trouve à côté du ventilot.
labricole97 4 Messages postés mercredi 24 février 2016Date d'inscription 24 février 2016 Dernière intervention - 24 févr. 2016 à 10:25
Bonjour merci déjà por avoir lu ma demande donc ça pourrait venir du thermostat que plus rien ne fonctionne,au bouton sur le devant du four j'ai actionné le thermostat et il a l'air de fonctionner! Mais bon je vais aller voir derrière si des fois il n'y a rien de grillé,comment je le contrôle ce thermostat?
Commenter la réponse de mjlion
mjlion 467 Messages postés lundi 23 novembre 2015Date d'inscription 19 juin 2017 Dernière intervention - 24 févr. 2016 à 10:36
0
Merci
control thermostat avec un ohm mètre ou volt mètre.
labricole97 4 Messages postés mercredi 24 février 2016Date d'inscription 24 février 2016 Dernière intervention - 24 févr. 2016 à 12:01
je viens de démonter l'arrière du four et j'ai un peu de brûlé comme vous disiez au niveau de la sonde qui va au thermostat qui se trouve sur le bouton du four,la sonde de se thermostat coulisse à l'intérieur d'un petit tuyau qui sort dans le four dommage que je ne puisse pas vous joindre une photo, vous auriez de suite vue,en fait ça fait partie de la résistance qui va dans le four,alors faudrait il changer la résistance,il y avait aussi la lampe du four grillée mais ça ne doit pas jouer sur le fait que rien ne s'allume je pense
labricole97 4 Messages postés mercredi 24 février 2016Date d'inscription 24 février 2016 Dernière intervention - 24 févr. 2016 à 17:05
Merci mjlion, j'ai donc vu le thermostat bon il fonctionnait ,mais en regardant tous les branchements j'ai trouvé un petit bouton qui faisait office de disjoncteur au milieu de tous les fils ,j'ai appuyé dessus et comme par miracle tout refonctionnne.
Merci quand même pour les infos ,mais à savoir sur ce modèle de four du moins,quand il n'y a plus rien chercher ce petit bouton une fois l'arrière du four démonté.
Commenter la réponse de mjlion