Lave vaisselle brandt ne chauffe plus [Résolu]

Fred - 28 févr. 2016 à 20:55 - Dernière réponse : stf_jpd87 44286 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention
- 1 mars 2016 à 07:17
Bonjour, mon lave vaisselle brandt VH13TFB ne chauffe plus l'eau et ne sèche plus à la fin du cycle.
Avant de démonter, quelqu'un aurait-il une idée de la panne?
Merci d'avance
Afficher la suite 

Votre réponse

7 réponses

Icare95 17268 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 21 mai 2018 Dernière intervention - 28 févr. 2016 à 23:32
0
Utile
Bjr, le but du jeu c est de démonter pour voir ce qu il y a ?? voir résistance, sécurité chauffage,..., et puis tout le reste ??
Commenter la réponse de Icare95
stf_jpd87 44286 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention - 29 févr. 2016 à 08:03
0
Utile
Bonjour

Commencez par vérifier si vous avez 25 ohms entre les bornes à l'arrivée sur la résistance N° 311 de cette vue éclatée si rien à changer.
Cordialement.
Bonjour, j'ai bien 25 ohms à la résistance.
Que peut-il y avoir ensuite?
Commenter la réponse de stf_jpd87
0
Utile
Merci pour ces infos, je démonte cet après midi.
Cordialement
stf_jpd87 44286 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention - 29 févr. 2016 à 17:26
En cours de fonctionnement vérifier si le 220v arrive aux bornes de la résistance
Si rien il faut contrôler la sonde de température N° 319, la platine, le relais ou le triac de la platine.
Bonsoir stf_ jpd87, mon lave vaisselle refonctionne,il n'y avait pas le 220 v aux bornes de la résistance pendant le cycle alors j'ai démonté et débranché la platine électronique rien d'anormal puis tout remonté.
J'ai lancé un programme court et il réchauffe comme avant.
Peut être qu'un relais s'est débloqué ou un contact de sécurité en débranchant la platine.
Merci pour votre aide.
stf_jpd87 44286 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention - 1 mars 2016 à 07:17
Bonjour

Merci du retour. Certainement un faux contact.
Cordialement
Commenter la réponse de Fred