Four NEFF fait disjoncter [Résolu]

clkln - 29 févr. 2016 à 10:26 - Dernière réponse :  clkln
- 7 mars 2016 à 15:53
Bonjour,
J'ai également un problème sur un four Neff HBE-AP32-4 NR: E1322 NO
Il y a un élément qui fait court circuiter.
Mes 3 résistances semblent correctes.
Sur le programme avec la résistance Sole, pas de problème quand j'actionne le thermostat. Sur Voute et Sole, seule la Sole fonctionne quand j'actionne le thermostat.
En chaleur tournante, dès que j'actionne le thermostat, le disjoncteur saute. il en va de même quand je mets le programme Grill avec chaleur tournante.
Le plus inquiétant, c'est quand je mets le commutateur que sur l'éclairage et j'actionne le thermostat, le disjoncteur saute également!
Si un avis d'expert pouvait m'éclairer.
Merci,
Cdt,
Claude
Afficher la suite 

17 réponses

Répondre au sujet
0
Utile
Bonjour,

Contrôlez déjà les résistances,mais d'après vos dires je pense à la résistance circulaire si vous en avez une autour du ventilateur.

Soit vous les mesurez à L'ohmetre soit vous débranchez celle qui semble vous causer des problèmes.

Débrancher le four
Débrancher la résistance
Isoler ses fils
Mettre sous tension le four
Résultat ?? sinon passez à la suivante
Commenter la réponse de papy35
0
Utile
Bonjour,
N'ayant pas de schéma électrique, ce n'est pas évident de trouver la panne.
J'ai retesté les résistances.
La Sole fait 30ohms; la Voute fait 30ohms; la Grill fait 25ohms et la circulaire fait 19ohms.
J'ai essayé de les mettre en oeuvre séparément, mais dès que je tourne le bouton du thermostat, les plombs sautent. J'opterais pour le thermostat qui est défectueux, car même en mettant sur la position éclairage de la cuve et à peine je tourne le bouton du thermostat, le four disjoncte.
Sur ce modèle de four, il y a bien un thermostat de sécurité rudimentaire, je l'ai débranché, mais toujours pareil.
Pensez vous qu'il faille changer le thermostat, pour ma part, oui !

Cdt,
Claude
Commenter la réponse de clkln
Daniel 26 9164 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - Modifié par Daniel 26 le 5/04/2017 à 18:02
0
Utile
Bonsoir,
Vos mesures sont bonnes, ce qui n'empêche pas un défaut d'isolation .
Débranchez les résistances (des deux côtés bien-sûr) afin de procéder par élimination.
La tension délivrée par un ohmmètre est très insuffisante pour détecter un défaut d'isolation.
Le thermostat n'est qu'un "interrupteur" vérifiez simplement s'il n'à pas charbonné (défaut excessivement rare hormis humidité).
Cdlt,

PS:
Les plombs sautent réellement ou cela fait disjoncter un différentiel ???


« L'expérience est le nom que chacun donne à ses erreurs. »
(Oscar Wilde)
Commenter la réponse de Daniel 26
0
Utile
1
Bonjour,
Et par quel moyen effectueriez vous les mesures pour détecter un défaut d'isolation?
Le disjoncteur différentiel saute (30mA)

Cdt,
Claude
Daniel 26 9164 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 1 mars 2016 à 19:13
Il n'est pas évident de faire un contrôle d'isolation , car cela nécessite une "haute tension"
500 V minimum ce qui permet une certaine rapidité.
Dans votre cas , reconnectez une résistance puis une autre jusqu'à la troisième en débranchant bien les deux fils qui l'alimente .
Commenter la réponse de clkln
0
Utile
Bonsoir,
J'ai déjà procédé par élimination, les 3 résistances font disjoncter. Sur le commutateur des programmes, quand je mets uniquement sur l'éclairage (qui n'a pas de relation avec les résistance) et que je tourne le bouton du thermostat, le four disjoncte également.

Cdt,
Claude
Commenter la réponse de clkln
Daniel 26 9164 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 1 mars 2016 à 23:52
0
Utile
1
Votre réponse est contradictoire, si les trois résistances font disjoncter alors qu'elles sont débranchées ce ne sont donc pas elles , le problème est ailleurs .
Bonjour,
C'est bien ce que je disais. Sur le commutateur des programmes, quand je mets uniquement sur l'éclairage (qui n'a pas de relation avec les résistance) et que je tourne le bouton du thermostat, le four disjoncte également.

Cdt,
Claude
Commenter la réponse de Daniel 26
b richard 31 2026 Messages postés samedi 27 août 2011Date d'inscription 12 avril 2018 Dernière intervention - 2 mars 2016 à 08:42
0
Utile
bonjour,
il y a un problème sur le sélecteur de température ,
c'est un cas qui arrive parfois,
la rotation entraine le sélecteur qui se met en butée et touche le châssis d’où le souci qui apparait des photos du secteur concerné pourrait le confirmer
Commenter la réponse de b richard 31
0
Utile
Bonjour,
OK,
Je vais faire des photos.
Pour l'heure, je peux vous donner la référence du sélecteur de température: 55.17069.080.

Cdt,
Claude
Commenter la réponse de clkln
b richard 31 2026 Messages postés samedi 27 août 2011Date d'inscription 12 avril 2018 Dernière intervention - 2 mars 2016 à 09:30
0
Utile
inscrivez vous sur le site une fois passé en bleu vous aurez accès a la possibilité d'insérer une photo
ensuite au vu de celle-ci je tâcherais de voir comment vous aider
Commenter la réponse de b richard 31
clkln 3 Messages postés mercredi 2 mars 2016Date d'inscription 2 mars 2016 Dernière intervention - 2 mars 2016 à 17:02
0
Utile
Bonjour,
Mon diagnostic a changé. J'ai refait toute les mesures. J'ai presque le même résultat que lors de mon premier test.
Les résistances fonctionnent sauf la partie Voute qui fait disjoncter.

Par contre, j'ai toujours ce problème qui fait disjoncter quand j'ai le commutateur sur l'éclairage et je tourne le thermostat.
Sauf quand je débranche la Sole.
-éclairage + Grill + Circulaire = OK
-Sole seule= fait disjoncter
-éclairage + Grill + Voute= fait disjoncter

Ci joint quelques photos
Merci, J'avoue que j'ai un peu du mal à cerner le problème. Au final, la résistance de Voute semble être défectueuse.
Cdt,
Claude
Commenter la réponse de clkln
Daniel 26 9164 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 2 mars 2016 à 17:16
0
Utile
Re,
Répondez aux questions suivantes:
Votre disjoncteur est réglé pour quelle puissance maxi ?
Çà disjoncte uniquement pour l'éclairage seul ou après avoir actionné le thermostat ?
Commenter la réponse de Daniel 26
clkln 3 Messages postés mercredi 2 mars 2016Date d'inscription 2 mars 2016 Dernière intervention - 2 mars 2016 à 17:58
0
Utile
2
Bonjour,
Mon disjoncteur est réglé à 6KW.
Quand je suis en position éclairage, ça disjoncte dès lors que j'actionne le thermostat.

Cdt,
Claude
Daniel 26 9164 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 2 mars 2016 à 18:12
Si vous êtes en éclairage seul cela sans toucher au thermostat ?
On tourne en rond avec ce sujet, si vous superposez les manœuvres on ne va pas y arriver
clkln 3 Messages postés mercredi 2 mars 2016Date d'inscription 2 mars 2016 Dernière intervention - 2 mars 2016 à 19:35
En éclairage seul, pas de problème. Pour les autres programmes de chauffe (sauf pour la Voute), la lumière est toujours allumée , et quand je mets le thermostat, ça ne disjoncte pas.
Cdt,
Claude
Commenter la réponse de clkln
0
Utile
Bonjour,
Je reviens vers vous concernant cette fameuse panne. Après avoir commandée une résistance Voute-Grill, et installée, eurêka tous fonctionnent à nouveau.
Les thermostats de sécurité dans le schéma électrique y sont certainement pour quelques choses !
D’où ces différentes anomalies liées à la résistance de Voute qui était défectueuse.
Merci pour vos aides,
Cdt,
Claude
Commenter la réponse de clkln