Lave vaisselle Rosières RLF100 eau stagnante

squall6969 - 2 mars 2016 à 23:00
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
- 3 mars 2016 à 08:11
Bonjour,

J'ai un lave vaisselle Rosières RLF 100 et mes boutons programmes (p1, p2 etc) ne s'éclairent plus. Je ne peux donc plus relancer de programme.

Par ailleurs, je me suis rendu compte qu'il y avait de l'eau stagnante au fond du lave vaisselle. J'ai lu qu'il s'agit probablement d'un problème d'évacuation ou de pompe.

J'ai enlevé toute l'eau avec une éponge et j'ai enlevé pas mal d'éléments (verre, nourriture) pouvant éventuellement boucher la sortie de l'eau.

Les boutons de programme ne s'allument toujours pas. Y a t'il un capteur d'humidité empêchant la sélection d'un programme?
Peut t'il s'agir d'un problème de pompe?

Que dois-je faire?

2 réponses

bricoleur-78
Messages postés
8
Date d'inscription
mercredi 2 mars 2016
Statut
Membre
Dernière intervention
4 mars 2016

3 mars 2016 à 00:14
Bonsoir,
Votre problème d'eau stagnante est certainement à l'origine de la défaillance de vos boutons. Il faudrait regardé de quoi peut provenir cette fuite d'eau.
Depuis votre opération de nettoyage de l'eau, aucune récidive ?
Il faudrait dans un premier temps se pencher sur le problème de fuite pour pouvoir éradiquer définitivement tout risque de récidive ...
Aucun défaut dans les câbles qui permettent l'alimentation de ces boutons ?
Cordialement
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
3 mars 2016 à 08:11
Bonjour

L'eau en fin de lavage dans la cuve est normale, elle sera évacuée au prochain cycle.
Si rien ne s'allume vous pouvez avoir la sécurité de la porte défectueuse ou un autre élément sur l'appareil. Le tout est de savoir votre compétence pour intervenir ??
0