Reproblème lave vaiselle de dietrich DVH610JE1

Signaler
-
 gil56 -
Bonjour,
Depuis ma première intervention il à fonctionné normalement 1 fois.
Puis panne de nouveau sur le lave vaisselle, j'ai fait un basculement à 45° comme me la indiqué papy35.
Pas de fuite apparente.
démarrage normale pendant 8 à 10 secondes puis ronronnement permanent du moteur.
J'ouvre la porte puis je supprime le programme à l'aide du bouton démarrage.
Automatiquement il se met sur le programme " eco " je le relance et ronronnement de nouveau.
D'avance merci pour votre réponse

5 réponses

Bonsoir papy 35
Je répond à vos question pour le lave vaisselle.
Non il ne fait rien de plus que ce que je vous ai transmis dans mon précédent message. C'est à dire 8 à 10 secondes de fonctionnement et c'est tout !!!
Bonjour,

Fait il sa première vidange

prend t il son eau derrière cette vidange

répondez déjà à ces questions avant d'aller plus loin
Bonsoir papy35
j'ai mis de l'eau avec une casserole et je l'ai démarré.
il tourne toujours comme avant, je ne comprend pas ce qui c'est passé ?
Maintenant il faut attendre la fin du programme soit 21h30 à 22h.
On croise les doigts et on attend !!!
je vous tiendrai au courant demain.
bonne soirée
Bonjour papy35
Hier soir le résultat a été concluant pour la machine à laver la vaisselle.
Je ne sais pas ce qui c'est passé !!!
Mais le résultat est là, il fonctionne bien pour l'instant.
Avant de crier victoire je préfère attendre plusieurs lavages.
Merci quand même pour vos conseils.
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 747
Bonsoir,

Donc déjà pas de fuite dessous selon votre contrôle,

mettez de l'eau avec une casserole dedans et lancez le ,la pompe de vidange devrait évacuer l'eau si l'eau reste est serait en cause ou son tuyau ou siphon de branchement.
Messages postés
68157
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2020
14 149
Bonjour

Vérifier le flotteur N° 331 de cette vue éclatée par l'intérieur de la cuve. Faire un reset en fin.
Cordialement.
Bonsoir stf_jpd87
Tout d'abord merci pour les vues de détails du lave vaisselle.
J'ai vérifier le flotteur ,mais rien d'anormale puis j'ai rempli avec une casserole, la cuve .
Je l'ai relancé et à ma grande surprise il est reparti !!!
il tourne normalement le programme s'arrêtera dans 1h 30 environ, je vous tien au courant.
On croise les doigts !!!
Bonne soirée
Bonjour stf_jpd87
Hier soir le résultat à été concluant pour la machine à laver la vaisselle.
Je ne sais pas ce qui c'est passé !!!
Mais le résultat est là, il fonctionne bien pour l'instant.
Avant de crier victoire je préfère attendre quelques lavages.
Merci quand même pour vos conseils.
Bonne journée