Lave vaisselle investi qui ne lave plus

Résolu/Fermé
Yannick - 6 mars 2016 à 06:09
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
- 5 févr. 2017 à 10:58
Bonjour,
Depuis hier, mon lave vaisselle indesit DFG 054B se comporte bizarrement. Pour faire simple, je lance un cycle normal (position 2 du bouton principal), il se lance normalement (j'entend l'eau arriver), mais ne fait pas le cycle complet. Au bout d'environ 30 minutes (alors que le cycle dure normalement plus d'un heure), la diode "fin s'allume", le lave vaisselle a vidangé mais la vaisselle n'est ni sèche ni lavée. La pastille de nettoyage qui se trouve dans la porte est intacte, et la petite trappe dans laquelle elle se trouve ne s'est même pas ouverte. J'ai d'abord pensé que la petite trappe ne fonctionnait pas et j'ai mis la pastille directement dans avec les couverts. Je relance, même problème, la pastille est intacte à la fin du cycle.
Si une personne a une idée de la cause du problème et de sa solution ce serait très gentil.
En vous remerciant
Cordialement
Yannick

7 réponses

stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 124
6 mars 2016 à 08:48
Bonjour

avez-vous des voyants qui clignotent ??? ou un message erreur..
Avez-vous constaté si l'eau chauffait?? ou la cuve chaude en fin de cycle???
Cordialement.
0
Bonjour et merci pour votre réponse. Il y a trois voyants sur le lave vaisselle, un voyant lavage, un voyant séchage et un voyant fin. Je n'en ai pas vu clignoter mais je suis presque certain qu'il saute l'étape de séchage (alors que le cycle choisi est sensé sécher). A la fin du cycle, la vaisselle est mouillé et la cuve froide.
0
Et il n'y a pas de message d'erreur car aucun écran d'affichage sur la machine
0
Je précise aussi que le filtre est propre et que j'ai tenté de débrancher l'appareil un petit moment avant de le retrancher de remettre le cycle en route. Mais ça n'a rien changé
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 124
6 mars 2016 à 10:39
Bonjour

Il faut vérifier en cours de lavage si le 220v arrive à la résistance, et voir sa valeur fils débranchés environ 30 ohms N° C 29 de cette vue éclatée
Cordialement.
0
Merci mais je ne suis pas certain d'avoir bien compris votre réponse. J'ai regardé la vue éclatée mais je n'y comprends pas grand chose. Il faut le démonter pour vérifier tout cela? Et comment vérifier la valeur 30 ohms?
Désolé mais je ne suis pas très bricoleur.
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 124
6 mars 2016 à 11:02
Pour faire ces contrôles il faut avoir un appareil de mesure et surtout être bricoleur.
Si vous avez un doute : faites appel à un SAV
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Merci pour votre réponse. Je ne vais pas m'aventurer dans le démontage de la machine… La panne, si j'ai bien compris, viendrait de la résistance qui ne chauffe plus, soit parce que le courant n'arrive pas, soit parce qu'elle ne fonctionne plus. Cette panne est-elle réparable à un coût moindre que le rachat d'une nouvelle machine? Car la mienne n'est plus sous garantie…
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
6 mars 2016 à 11:23
Bonjour,

Oui c'est réparable,mais méfiez vous de la personne qui viendra la réparer car elle est capable de vous dire c'est la carte et là couteux.

Marque à éviter
0
Ok je ferai attention (possible que ce soit la carte ou pas du tout? ). J'avais pris cette marque car ma grand mère à le même depuis longtemps et il fonctionne très bien. Sinon quelle marque prendre? Beko c'est bien?
0
bonsoir Yannick,
votre problème est-il résolu, car il m'arrive exactement la
meme chose et si votre machine a été réparée, c'était quoi et a quel prix ?
MERCI BEAUCOUP DE VOTRE REPONSE SI PRECIEUSE,
bien a vous et au plaisir de vous lire
patrick
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 124
5 févr. 2017 à 10:58
Bonjour trick723
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .Soyez explicite dans l'explication de votre panne
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0