Cuisinière valberg5031CMBET

MADYANGEL
Messages postés
5
Date d'inscription
lundi 7 mars 2016
Statut
Membre
Dernière intervention
8 mars 2016
- 7 mars 2016 à 10:00
MADYANGEL
Messages postés
5
Date d'inscription
lundi 7 mars 2016
Statut
Membre
Dernière intervention
8 mars 2016
- 8 mars 2016 à 11:51
J'ai un problème d'installation pour le gaz de ma cuisinière.J'ai branché le tuyau adapté mais le gaz ne parvient pas aux brûleurs

8 réponses

Bonjour,

Vous êtes sur le Gaz naturel (dit de ville) ou sur bouteilles

En fonction du choix changer les injecteurs ou gicleurs

trois si besoin faire réglages

j'attends votre réponse aux questions
0
MADYANGEL
Messages postés
5
Date d'inscription
lundi 7 mars 2016
Statut
Membre
Dernière intervention
8 mars 2016

7 mars 2016 à 10:42
j"ai du gaz en bouteille mais j'ai changé les injecteurs
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
7 mars 2016 à 11:05
Bonjour

appuyez sur votre détendeur
0
stf_jpd87
Messages postés
85021
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2022
26 086
Modifié par stf_jpd87 le 7/03/2016 à 11:14
Suivre la flèche.


cliquez sur image pour agrandir( visible sur Mozilla Firefox)
0
MADYANGEL
Messages postés
5
Date d'inscription
lundi 7 mars 2016
Statut
Membre
Dernière intervention
8 mars 2016

7 mars 2016 à 14:13
le gaz arrive jusqu'à la gazinière mais pas jusqu'aux brûleurs
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
7 mars 2016 à 18:24
sur votre cuisinière, vous avez deux arrivées ... une à droite et une à gauche, est ce que sur celle que vous n'utilisez pas, vous avez mis un "bouchon" ????
0
MADYANGEL
Messages postés
5
Date d'inscription
lundi 7 mars 2016
Statut
Membre
Dernière intervention
8 mars 2016

8 mars 2016 à 11:51
merci, j'ai effectivement eu ce problème avec mon ancienne cuisinière.
Je continue à chercher
CORDIALEMENT
0
stf_jpd87
Messages postés
85021
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2022
26 086
7 mars 2016 à 18:24
Bonsoir

Sauf erreur de ma part, la référence est incomplète. Manque lettre au départ.
0
MADYANGEL
Messages postés
5
Date d'inscription
lundi 7 mars 2016
Statut
Membre
Dernière intervention
8 mars 2016

7 mars 2016 à 19:52
la référence exacte est VALCM5031CMBET
Je n'ai qu'une seule arrivée pour le gaz
0
stf_jpd87
Messages postés
85021
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2022
26 086
8 mars 2016 à 07:24
Bonjour

Avez-vous laissé le bouton appuyé au moins 20 secondes avant d'allumer. Il faut laisser sortir l'air ??
Cordialement
0