Machine a laver marque faure 1100 toure ne fenctione plus

khaled77130
Messages postés
3
Date d'inscription
lundi 7 mars 2016
Statut
Membre
Dernière intervention
7 mars 2016
- 7 mars 2016 à 10:43
khaled77130
Messages postés
3
Date d'inscription
lundi 7 mars 2016
Statut
Membre
Dernière intervention
7 mars 2016
- 7 mars 2016 à 12:51
bonjour, ce matin je met ma macine a laver en marche comme d'habitude surprise y'a rien qui s'alume , comme si la machine et hore tention j'ai virifier la prise tout va bien svp si quelqu'un peux m'aider a résoudre se problem sa serais sampat mérci d'avence . (lave linge de marque faure 1100 tour)
A voir également:

2 réponses

stf_jpd87
Messages postés
84865
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 066
7 mars 2016 à 10:51
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
 le modèle 
de l'appareil en panne; impératif pour les conseils , merci.
1100 n'est pas une référence.
La modération.
0
khaled77130
Messages postés
3
Date d'inscription
lundi 7 mars 2016
Statut
Membre
Dernière intervention
7 mars 2016

7 mars 2016 à 12:40
bonjour
voici les référence de la machine ( FAURE) 1100 tour Mod.FWF3117 Type R 6E10
Pr. N.914211138(2) Ser. N.62400069 230V 50Hz 2100 W 10 A relver sur l' étiquette a code de barre derriere la machine.
0
Bonjour,

si vous dites que la prise est bonne ,pouvez vous dire si vous avez un ou des voyants d'allumés si =oui vérifiez la sécurité porte.

si=non vérifiez le cordon prise son branchement sur le bornier machine,l'antiparasite,puis les charbons moteur

Pas de précipitation à faire dans l'ordre
0
khaled77130
Messages postés
3
Date d'inscription
lundi 7 mars 2016
Statut
Membre
Dernière intervention
7 mars 2016

7 mars 2016 à 12:51
oui éféctivement j'ai bien vérifier la prise et le le cordon prise son branchement sur le bornier comme vous m' avez recomender tout est en place mais aucun voyant s'allume
0