Panne lave vaisselle continental edison celvs 1249

chrisrolls
Messages postés
2
Date d'inscription
jeudi 17 mars 2016
Statut
Membre
Dernière intervention
17 mars 2016
- 17 mars 2016 à 14:45
stf_jpd87
Messages postés
84907
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
- 17 mars 2016 à 16:52
Bonjour j ai fait votre manip a 45 °, ca fonctionne bien , mais quand il arrive au rincage, il bip sans arret et ne marche plus , je l ai demonter, la pompe de vidange aussi, et, il y avait un noyeau d olive dans l helice, don retirer remonter et toujours meme probleme de bip au rincage, c est un continental edison celvs 1249
que faire ?
Merci

2 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 073
17 mars 2016 à 15:40
bonjour,

si cela refonctionne chaque fois que vous le penchez en arrière .... c'est qu'il doit y avoir une fuite .... donc à vous de la trouver
0
chrisrolls
Messages postés
2
Date d'inscription
jeudi 17 mars 2016
Statut
Membre
Dernière intervention
17 mars 2016

17 mars 2016 à 16:10
helas je n ai pas trouver de fuite, cela fait 4 fois que je le demonte, il faut le coucher sur le cotè pour demonter la partie du dessous et evidement de l eau coule, mais apres passer au papier toilette partout pas de suintement ou fuite
et c est apres 1/2 heure d'utilisation qu il ce met a clignoter et a s arreter,
par contre en programme rapide ca ne le fait pas , mais pas de sechage en rapide
il a a peine 2 ans
0
stf_jpd87
Messages postés
84907
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 071
17 mars 2016 à 16:52
Bonjour

Moins de 2 ans voir votre garantie. et le SAV Cordialement.
0