Frigo Americain GE

vaio - 17 avril 2016 à 05:50
simuvaio Messages postés 7 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 19 avril 2016 - 19 avril 2016 à 20:18
Bonjour les pros,
J'ai un réfrigérateur Général Électrique d’une 10e d’années qui perd de l'eau par terre uniquement si je tire de l'eau au distributeur ou si je fais des glaçons. J’entends la pompe puis la flaque. Sinon pas de problème.
C’est très embêtant car je ne peux plus prendre mon Pastis.
Si quelqu’un avait une idée… car je n’ai pas les moyens de m’acheter un autre frigo.
Merci beaucoup

4 réponses

stf_jpd87 Messages postés 87328 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
17 avril 2016 à 08:06
Bonjour

Pas de référence, pas de conseil . Il est plus que sûr que le tuyau d'alimentation en eau est percé. Tuyau qui va de l'électrovanne au distributeur.
Cordialement.
0
Merci pour la réponse.
réfrigérateur Général Électrique TEG 27 PF
Est ce que je peux réparer moi même?
0
stf_jpd87 Messages postés 87328 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
18 avril 2016 à 06:40
Bonjour

je ne peux pas vous dire si vous pouvez le dépanner. Il suffit de démonter la tôle sur l'arrière est de faire fonctionner la commande d'eau, vous devriez voir la fuite . Si non SAV. Désolé pas de vue éclatée pour votre modèle.
Cordialement.
0
simuvaio Messages postés 7 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 19 avril 2016
18 avril 2016 à 19:39
Merci stf_jpd87
Je vais regarder en enlevant le panneau arrière. L’électro vanne est derrière? ou bien en dessous au quel cas il faut retourner le frigo et il pèse 170kg. Je dois appeler les copains.
Merci encore
0
stf_jpd87 Messages postés 87328 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
19 avril 2016 à 08:05
Bonjour

il n'y a pas lieu de retourner le frigo mais de se pencher.
Cordialement
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
19 avril 2016 à 09:00
au secours ..... ne retournez pas votre appareil, car c'est sur qu'il faudra en acheter un autre !!!!
0
simuvaio Messages postés 7 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 19 avril 2016
19 avril 2016 à 09:57
Merci stf_la sudiste & stf_jpd87 pour les mises en garde. J'ai bien compris!!!
Mais où se trouve électrovanne?
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
19 avril 2016 à 11:21
c'est la pièce sur laquelle vous venez branché votre tuyau d'alimentation en eau donc sur l'arrière

par contre, votre flaque d'eau se trouve ou ???
0
simuvaio Messages postés 7 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 19 avril 2016
19 avril 2016 à 11:27
ma flaque est en dessous. En haut il n'y a rien.
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
19 avril 2016 à 14:32
mais en dessous sur le devant ou sur l'arrière ???
0
simuvaio Messages postés 7 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 19 avril 2016 > stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022
19 avril 2016 à 16:27
Merci stf_la sudiste de bien vouloir m'aider.
La flaque se constitue lorsque je tire de l'eau au distributeur ou bien si je mets en route la machine à glaçons. J'entends électrovanne qui se met en route il y a de l'air puis l'eau arrive et en même temps la flaque par terre en bas plutôt vers devant. Mais en enlevant la grille en bas je ne vois rien d'humide. Pareil derrière car j'ai enlevé le cache.
Une idée?? Merci beaucoup.
0