Panne lave linge LG WD-10481TP

lenox16 - Modifié par stf_jpd87 le 24/04/2016 à 11:24
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 - 22 avril 2016 à 10:31
Bonjour, ma machine
ne démarre pas, je pense que c'est en rapport avec le voyant rouge qui symbolise une "clé barrée", celui ci ne s'allume pas ? a t'il un rapport avec la fermeture du hublot ? aidez-moi à résoudre ce problème svp.

4 réponses

stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
20 avril 2016 à 07:47
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la MARQUE  et le MODÈLE 
de l'appareil en panne; impératif pour les conseils , merci.
La modération.
1
notre lave linge LG 7.5kg WD-10481TP affiche message d’erreur IE
0
b richard 31 Messages postés 2965 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 12 septembre 2022 769
20 avril 2016 à 08:39
bonjour,
remplacez la sécurité de porte pour commencer
1
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 093
22 avril 2016 à 10:07
bonjour,

IE est un problème de niveau d'eau ... voir de module !!!
0
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
22 avril 2016 à 10:31
Bonjour

C'est ce que j'ai comme erreur : l'eau ne circule pas dans le réservoir.
Pannes possibles
Alimentation fermée, filtre bouché, électrovanne HS, pressostat bouché.
et module (la sudiste)
0