Electrolux reallife xxl

Niniedanette - 25 avril 2016 à 17:50
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
- 26 avril 2016 à 07:11
J'ai un electrolux real life esf 66080 de 2011
il m'a fait des erreurs "i20" plusieurs fois d'après le mode d'emploi un problème de vidange... Et depuis hier code erreur i 40 ou i00,
il ne se remplit plus d eau ,on entend le bruit de vidange et le moteur tourne mais rien!
je l ai remplit d 'eau manuellement et il a bien vidange mais toujours pas de remplissage d eau...
Qu'en pensez-vous?
Merci d'avance de votre réponse

2 réponses

stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 067
25 avril 2016 à 19:42
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
5
Niniedanette
25 avril 2016 à 19:50
Je vous remercie de votre réponse rapide nous avons testé l'opération de bascule à 45° il n'y a pas d'eau qui s'échappe.
J'ai vraiment l'impression que la machine ne veut pas prendre l'eau et surtout qu'elle veut absolument vidanger elle ne s'arrête pas lors qu'il n'y a pas d'eau dedans.... J'ai lu sur d'autres commentaires de votre forum que ça pouvait être un problème de pressostat... Pouvez-vous me dire où il se situe sur la machine ?
Je vous remercie encore cordialement
0
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 067
26 avril 2016 à 07:11
Bonjour

Pas de vue éclatée disponible mais le voici en photo.
Il faut surtout vérifier si son tuyau n'est pas bouché.
Il est aussi possible que le relais ou le triac de commande sur la platine soit HS.

Cordialement.
0