Lave vaisselle en panne

sebfifties
Messages postés
2
Date d'inscription
mardi 26 avril 2016
Statut
Membre
Dernière intervention
27 avril 2016
- 26 avril 2016 à 19:26
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
- 29 avril 2016 à 06:51
bonjours je possède un lave vaisselle HIGH ONE ref HIG12C52BEC il a 4 ans
le problème est que je le fait fonctionner normalement sur n'importe quel programme il va se vidangé une 1ere fois en suite l'eau va dans le répartiteur , il va vouloir re-vidanger une 2ème et la il sonne et s’arrête .
j'ai tous nettoyer répartiteur , bac de vidange , testé électrovanne, pressostat.
j'ai remarquer que je doit mettre manuellement 2L d'eau moi même dans le répartiteur pour que sa fonctionne normalement et encore dèsfois il va pas jusque bout de sont cycle a chaque fois qu'il va vouloir se remplir et va sonné et s’arrêter . sa fait 3 semaine que je galère il a sue redémarrer deux fois depuis plus rien pouvez vous m'aider merci

3 réponses

stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 074
27 avril 2016 à 06:57
Bonjour

Très peu de renseignement sur ce modèle.
Vérifier le tuyau du pressostat possibilité d'être bouché à sa base.
vue éclatée
Cordialement.
0
sebfifties
Messages postés
2
Date d'inscription
mardi 26 avril 2016
Statut
Membre
Dernière intervention
27 avril 2016

27 avril 2016 à 15:20
merci pour votre réponse oui en effet j'ai regarder sur le net très peu de renseignement sur ce model . Le tuyau du pressostat je l'ai vérifier pas boucher j'ai même soufflet dedans il a bien un claquement pareil pour le 2ème pressostat
cordialement
0
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 074
28 avril 2016 à 08:16
Bonjour

Attention bien les contrôler car une petite fuite peut créer le problème.
Cordialement
0
ils ne sont pas perçait
0
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 074
29 avril 2016 à 06:51
Bonjour

Si le pressostat est bon les tuyaux aussi, il peut y avoir une sécurité électronique qui met le lave vaisselle en sécurité si le remplissage met un temps trop long. Vérifier le filtre se trouvant dans le tuyau de remplissage et que ce tuyau ne soit pas pincé.
Cordialement.
0