Philips perfect care pure

Catpeg - 2 mai 2016 à 14:21
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 3 mai 2016 à 08:41
Bonjour,
J'ai un fer qui chauffe mais ne fait plus de vapeur. Il clignote en vert. J'ai changé la cartouche mais rien n'y fait.
Merci de votre aide.

1 réponse

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 076
2 mai 2016 à 14:47
bonjour,

donnez la référence exacte qui se trouve dessous
0
Bonjour
La réference de Philips Type GC 7631/20/BI
Ce serait un problème de résistance si je lis bien les forums. Est-ce facile à changer seule ? où puis -je en acheter une ?
Merci de votre réponse
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 076
2 mai 2016 à 16:54
ce n'est pas obligatoirement la résistance, cela peut venir de la pompe .. est ce que le réservoir se vide dans la cuve ???
0
catpeg > stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022

2 mai 2016 à 19:05
Non il ne fait plus de vapeur donc le réservoir ne se vide pas. A votre avis c'est réparable ou faut il racheter un fer? Ca m'embête car il y a moins de 5 ans. Merci de votre réponse
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 076
3 mai 2016 à 08:41
si la pompe n'emmène pas l'eau dans la cuve, il ne peut pas faire de vapeur, donc controlez la pompe
0