Aspirateur hoover telios

Deje - 10 juin 2016 à 18:20
labricole47 Messages postés 16548 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 7 février 2023 - 10 juin 2016 à 22:06
Bonjour,
Mon aspirateur s arrête au bout de 20. 30 secondes.
Salutations

5 réponses

Icare95 Messages postés 30968 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 février 2023 7 100
Modifié par Icare95 le 10/06/2016 à 20:32
et bien il doit y avoir un thermique ?? moteur HS ... controler l intensité consommée ?? sauf pb de connexion ou de cosses ??

"Open your eyes & Think different" (C.Demoy)
1
Deje074 Messages postés 3 Date d'inscription vendredi 10 juin 2016 Statut Membre Dernière intervention 10 juin 2016
10 juin 2016 à 21:57
Ok merci je pense aussi au thermique ou un composant qui chauffe.
Je vais vérifier demain si l alimentation moteur ce coupe ou pas en branchant un multimètre sur la carte électronique.
Merci encore et à demain pour le résultat des mesures
0
stf_jpd87 Messages postés 89472 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 février 2023 26 668
10 juin 2016 à 18:47
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
LA MARQUE et LE MODÈLE 
de l'appareil en panne; impératif pour les conseils , merci.
Telios n'est pas une référence. Merci
La modération.
0
Deje074 Messages postés 3 Date d'inscription vendredi 10 juin 2016 Statut Membre Dernière intervention 10 juin 2016
10 juin 2016 à 19:19
Bonjour
Voici ce qu'il y a sur la plaque série.

N°série. 39000340 0716 1989
Modèle . TP6210 011
Type. VS 02
Salutations
0
Icare95 Messages postés 30968 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 février 2023 7 100
Modifié par Icare95 le 10/06/2016 à 19:52
Bjr, nettoyez les filtres ou retirez les ainsi que le tuyau et faite fonctionner 31sec pour voir ce qui se passe ??
si tjs pareil voir charbons et/ou moteur HS ??

"Open your eyes & Think different" (C.Demoy)
0
Deje074 Messages postés 3 Date d'inscription vendredi 10 juin 2016 Statut Membre Dernière intervention 10 juin 2016
10 juin 2016 à 20:03
Merci de ta réponse
J ai démonté l aspirateur moteur à l air libre donc plus de filtre plus se chauffe lié à la carcasse .
Toujours Mme pb .. arrêt puis redémarre sans rien faire.
A+
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
labricole47 Messages postés 16548 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 7 février 2023 2 319
Modifié par labricole47 le 10/06/2016 à 20:44
bonjour
chauffe anormale thermique lâche :moteur hs quasi certain


crachements sur collecteur ? (lamelles de cuivre sur lesquelles frottent les charbons )

attention les turbines aiment bien les doigts


apprendre c'est écouter ceux  qui savent et ignorer ceux qui croient savoir 
0
Icare95 Messages postés 30968 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 février 2023 7 100
10 juin 2016 à 20:50
ca sent le vécu !!
0
labricole47 Messages postés 16548 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 7 février 2023 2 319 > Icare95 Messages postés 30968 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 février 2023
Modifié par labricole47 le 10/06/2016 à 22:07
le boulot simplement.......30 ans...... .))


les novices mettent la main devant pour voir si ça aspire ...((
0