MACHINE A LAVER AWT 1035AA Tous les voyants allumés

cloclodu76510
Messages postés
1
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
23 juin 2016
- Modifié par stf_jpd87 le 24/06/2016 à 06:40
stf_jpd87
Messages postés
86415
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 août 2022
- 24 juin 2016 à 06:43
MACHINE A LAVER ARTHUR MARTIN AWT 1035AA
TOUS LES VOYANTS S ALLUMENT MAIS LA MACHINE NE SE MET PAS EN MARCHE.
POUVEZ-VOUS M'AIDER,
cORDIALEMENT

2 réponses

Bonjour,

Pouvez vous en dire un peu plus dés sa mise en fonctionnement:

Avez vous effectué les contrôles de base à savoir :


La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer



La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .
Attention toutefois car sur certain modèle Brandt pour ne pas citer la marque à parfois deux pompes (injection d'eau et vidange d'eau)

Le robinet d'eau est il ouvert (ne pas rire) car si pas d'eau la machine ne démarre pas



Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte,si le circuit passe par la boîte à produits vérifiez celle-ci (tuyaux + mécanisme)
0
stf_jpd87
Messages postés
86415
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 août 2022
26 238
24 juin 2016 à 06:43
Bonjour

Il faudra vérifier aussi l'état des condensateurs sur la carte de puissance N° E 23, voir sur cette vue éclatée si bombés les changer.
Cordialement.
0