Comment changer l interrupteur optic sur lave vaisselle adp7543g [Résolu]

marie - 29 juin 2016 à 18:13 - Dernière réponse :  Marie
- 30 juin 2016 à 21:36
Bonjour, je j'aimerai un coup de main je dois changer cette interrupteur j ai fait un quart de tour avec mais après suis coincé comment le retirer merci de votre aide
Afficher la suite 

Votre réponse

4 réponses

Papy35 7800 Messages postés lundi 15 octobre 2012Date d'inscription 17 août 2018 Dernière intervention - 30 juin 2016 à 19:40
0
Merci
Bonjour,

Déjà commençons par le début pourquoi vouloir le changer ,la cause de votre problème
Bonsoir le message d erreur était f6 et e5 il y a 8 mois même problème j ai fait venir un technicien et il a mis 5 minute pour l'échanger donc j ai commande cette pièce et voilà ma question merci
Commenter la réponse de Papy35
Papy35 7800 Messages postés lundi 15 octobre 2012Date d'inscription 17 août 2018 Dernière intervention - 30 juin 2016 à 20:50
0
Merci
Bonsoir,


Je comprends mieux,avant de démonter avez vous essayé de le nettoyer par l'intérieur

Bonjour,

F8 Panne vicieuse

Procédure ci-dessous

Il faut vider l'eau stockée dans la cuve en enlevant le filtre et la Grille inox.
Nettoyer le filtre et sous l'emplacement du filtre.
A l'emplacement du filtre on voit facilement la sonde qui détecte le niveau d'eau derrière la fameuse grille noire sur la droite.
C'est souvent un déchet X ou Y de coincé à cet emplacement dans un tout petit trou que l'on sent en passant la main
Le nettoyer avec une brosse à dents et du produit vaisselle
Après avoir terminé remontez les filtres et :
Appuyer 5 secondes sur le bouton départ pour réinitialiser la machine .

Solution 1
il faut vraiment insister avec une brosse à dent , on frotte et après on met de l'eau très bouillante pour rincer et pour enlever s'il y a de la graisse de figé , on vide l'eau avec un verre et après avec une éponge pour qu'il n' y ai plus rien devant la cellule laquelle doit nettoyée avec précaution, on referme le lave vaisselle et on reste appuyé sur le bouton départ pendant quelques secondes (5)
les informations transmises par le détecteur de présence d'eau en fond de cuve (capteur sous la grille de filtre) et le contrôleur de débit (débitmétre) sur le côté répartiteur n'échangent pas les informations.voir le changer si besoin (détecteur de présence d'eau) .mais avant de le changer pensez à lancer un programme test qui pourra peut-être résoudre ce problème.
Si changement de OWI ,Lancement du programme test impératif pour le prendre en compte.
Pour lancer ce programme ,se mettre sur le 1er programme ,et éteindre le lave vaisselle.
Ensuite maintenir la touche départ enfoncée
Mettre le lave vaisselle sous tension.
Maintenir la touche départ enfoncée durant 5 secondes.
Laissez le lavage de test se faire jusqu'au bout ,ensuite on peut se servir du lave vaisselle normalement.
Si vous souhaitez le démonter malgré tout c'est par l'extérieur c'est possible qu'il soit collé par la chaleur mais en principe cela se démonte bien.

Une fois changé,je pense qu'il faut réinitialiser le LV pour la prise en compte












Merci beaucoup de ces conseignes bonne soirée
Commenter la réponse de Papy35