Samsung RSH1DEIS Frigo Américain

GPAPXK Messages postés 9 Date d'inscription mercredi 13 juillet 2016 Statut Membre Dernière intervention 6 août 2016 - 13 juil. 2016 à 13:29
 Gpap - 9 août 2016 à 09:13
Bonjour,

Je recherche une aide ou/et un avis.

Mon appareil Samsung RSH1DEIS ne fait plus de froid.

Je l'ai laissé reposer 2 jours, fait une remise en route, relancer en appuyant sur les deux touches simultanément. Mais rien ne se passe.
Le compresseur ne démarre pas et un clic se produit au bout de quelques secondes.
Il me semble que cela vient de la pièce qui est clipsé sur le compresseur.

Lorsque j'ai détecté le dysfonctionnement, j'ai ouvert l'arrière du frigo, le compresseur était bouillant.

Avant de lancer l'intervention d'un technicien, j'aimerais tester d'éventuelle solution par moi même, et de savoir si cela vaut le coût, du fait que j'ai cet appareil depuis 4 ans.

Merci d'avance pour votre aide

4 réponses

Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 163
13 juil. 2016 à 20:46
Bonjour,

C'est votre protection du moteur qui s'enclenche.
Possibilité: Relai de démarrage HS, Condensateur HS, ou tout simplement le compresseur qui est bloqué mécaniquement.
0
GPAPXK Messages postés 9 Date d'inscription mercredi 13 juillet 2016 Statut Membre Dernière intervention 6 août 2016
14 juil. 2016 à 08:46
Bonjour et merci de m'avoir répondu.
Je vais essayer de trouver le relais de démarrage et le condensateur. J'imagine que c'est une même et seule pièce. Celle qui est accrochée au compresseur.
Bonne journée
0
GPAPXK Messages postés 9 Date d'inscription mercredi 13 juillet 2016 Statut Membre Dernière intervention 6 août 2016
14 juil. 2016 à 09:09
J'ai trouvé cette référence sur un site marchand DEPEM DPM116544. Je fais de la pub !

Pensez vous qu'il s'agit de la bonne pièce ?

Merci
0
GPAPXK Messages postés 9 Date d'inscription mercredi 13 juillet 2016 Statut Membre Dernière intervention 6 août 2016
14 juil. 2016 à 09:42
Désolé de vous envoyer beaucoup de messages, mais je me penche sérieusement sur le sujet ayant du temps libre.
Je viens de le brancher à nouveau, refait la manipulation des deux touches pour le relancer.
Le compresseur se met en route quelques secondes, et un clic le coupe.

J'imagine que c'est le relais/klixon qui coupe.
0
stf_jpd87 Messages postés 87367 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 26 361
13 juil. 2016 à 22:45
Bonsoir

Pour moi relais de démarrage ou moteur, pas de condensateur.
Refaites un essai compresseur froid et voir s'il démarre.
VUE ÉCLATÉE
Cordialement
0
GPAPXK Messages postés 9 Date d'inscription mercredi 13 juillet 2016 Statut Membre Dernière intervention 6 août 2016
14 juil. 2016 à 08:51
Bonjour et merci de m'avoir répondu.

J'ai refait l'essai avec le compresseur froid et il ne démarre pas. Il y a un clic au bout de quelques secondes qui se répète régulièrement.

Je vais essayer de trouver cette pièce (celle qui est accrochée sur le compresseur blanche et noire)

Merci de m'avoir adresser la vue éclatée.

Bonne journée
0
GPAPXK Messages postés 9 Date d'inscription mercredi 13 juillet 2016 Statut Membre Dernière intervention 6 août 2016
14 juil. 2016 à 09:10
J'ai trouvé cette référence DEPEM DPM116544. Je fais de la pub !

Pensez vous qu'il s'agit de la bonne pièce ?

Merci
0
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 186 > GPAPXK Messages postés 9 Date d'inscription mercredi 13 juillet 2016 Statut Membre Dernière intervention 6 août 2016
Modifié par Icare95 le 14/07/2016 à 09:21
Slt, ce sont des référence internes au vendeur .. il faut lui poser la question a lui dans ce cas !! un forum n est pas une hotline !! quoique ??
0
GPAPXK Messages postés 9 Date d'inscription mercredi 13 juillet 2016 Statut Membre Dernière intervention 6 août 2016
14 juil. 2016 à 09:50
Bonjour,

Je vais déjà démonter cette pièce. Il doit y avoir la référence dessus.

Merci
0
Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 163
14 juil. 2016 à 10:05
Mesurez les enroulements du compresseur pour savoir si il est bon, si oui secouez le compresseur assez fort, j'ai déjà réussi a en faire redémarrer comme ça. car si le relai est bon et le compresseur aussi c'est qu'il est bloqué mécaniquement.
0
GPAPXK Messages postés 9 Date d'inscription mercredi 13 juillet 2016 Statut Membre Dernière intervention 6 août 2016
14 juil. 2016 à 10:37
Bonjour,

Il démarre quelques secondes et se coupe sans que j'intervienne dessus.
J'ai effectivement essayé de le secouer un peu mais rien ne s'est passé.
0
GPAPXK Messages postés 9 Date d'inscription mercredi 13 juillet 2016 Statut Membre Dernière intervention 6 août 2016
6 août 2016 à 08:32
Bonjour,

De retour suite à l'intervention d'un réparateur.
Changement du compresseur. Remise en route. Le réparateur me dit que du fait que le compresseur tourne maintenant parfaitement on est ok.

Sauf qu'au bout de 8 h le congélateur est à 20 degrés, ou indique - 16 mais ne fait pas de froid. Coté frigo, pas mieux. Bien qu'à un moment il est descendu à 3 degrés. Mais que peut de temps.

Donc retour point de départ. Plus qu'à attendre lundi pour appeler ce Monsieur.

Si vous avez de nouveau une bonne idée. En reprenant les précédents messages, j'imagine la sonde de dégivrage, ou une chose de ce genre.

Merci d'avance
0
stf_jpd87 Messages postés 87367 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 26 361
6 août 2016 à 17:42
Bonjour

S'il a changé le compresseur il a changé le gaz, donc je pense qu'il y a une fuite et ce gaz est parti.
Suite semaine prochaine.
0
Gpap > stf_jpd87 Messages postés 87367 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022
9 août 2016 à 09:13
Bonjour,

Merci de m'avoir répondu.
Le réparateur semble dire qu'il s'agirait d'une sonde. Il se renseigne chez Samsung. Il y a des codes erreurs qui sont affichés. Problème ventilateur frigo et congélateur. Ceci étant ils fonctionnent normalement. Un autre code, problème sonde frigo.
J'attends leur retour par rapport à la recherche d'information.
Je pensais comme vous concernant une fuite de gaz, mais pour lui il ne pense pas.

Suite dans les prochaines heures

Bonne journée
0