DAEWOO Frigo Americain ne fait plus du tout de froid

Signaler
-
 VeroOlga -
Bonjour,
Frigo Americain DAEWOO Electronics modèle FRS/FRN-U21 : il a 4 ans, la porte du frigo est restée mal fermée pendant 2 jours. Il ne fait plus du tout de froid, ni dans le frigo, ni dans le congèle.
Je l'ai débranché pendant 48h. Suis arrivée à faire repartir le ventilo à l'intérieur du congèle.
12h après, tjs pas de froid. Je re-débranche et je dévisse la partie basse arrière pour accéder au compresseur. Beaucoup de poussières, j'ai tout aspiré, le compresseur fonctionne.
Je rebranche en vérifiant que le ventilo à l'intérieur du congèle tourne bien.
....what else ? que puis-je faire d'autre ?

4 réponses

Bonjour,

si vous avez fait tout ce qui écrit dans votre message je pense que de votre côté il n'y a plus rien à faire sauf appeler un TEC pour contrôler le GAZ.
Messages postés
332
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
4 juin 2021
142
Bonjour

Si vous nous dites que tout fonctionne, il va falloir mesurer la pression d'évaporation pour diagnostiquer le problème sur le circuit frigorifique.
Messages postés
79372
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021
23 059
Bonjour

Si le bloc compresseur N° 35 , voir sur cette vue éclatée tourne en permanence (pas le ventilateur à coté N° 49) voir un SAV manque de gaz coût réparation 200/300€.
Cordialement.
Merci à tous pour vos retours et conseils, j'ai tenté quelque chose : le faire repartir vide à l'intérieur et en ayant enlevé le module fabrique de glaçons, en vérifiant que le compresseur et ventilo intérieur fonctionnent, et le laisser tranquille pendant 72 heures, sans ouvrir aucune porte.
Ce soir, je l'ai ouvert, j'ai du froid satisfaisant dans la partie frigo et la bouteille d'eau que j'avais mise dans la partie congèle est parfaitement congelée.
Prochaine étape : remettre le module glaçons...je vous tiens au courant.
Merci à vous