SOS DAEWOO electronics FRS 2011 IAL [Résolu/Fermé]

Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Dernière intervention
22 janvier 2013
- 28 déc. 2012 à 11:08 - Dernière réponse :
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Dernière intervention
22 janvier 2013
- 22 janv. 2013 à 15:26
bonjour et bonnes fêtes de fin d'année,
:sos:
pourriez m'aider
mon frigo américain DAEWOO electronics FRS 2011 IAL +ou- 5 ans est en panne plus de froid,j'ai démonté la partie arrière basse afin d'accéder au moteur ,le compresseur (gros bloc noir)est chaud le ventilateur ne fonctionne pas et en partie avant le tableau de commande a l'air d'être normal +2° au frigo et - 19° au congélateur. Par contre les infos sont fausses car il fait env 12° dans les 2 compartiments.
Avant de s'arrêter il avait fait une série de bip aléatoire pendant env 1 semaine.

Merci de me dire si ça vient de la carte ou si c'est un problème de compresseur ou autre et encors BONNE ANNÉE :modo:
Afficher la suite 

12 réponses

Meilleure réponse
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Dernière intervention
22 janvier 2013
- 22 janv. 2013 à 08:06
6
Merci
Voila cela fait une quinzaine de jour que j'ai remplacer la carte (72€ chez www.brelect.fr )
depuis plus de souci.
merci pour tous les renseignements.
si vous voulez la vue éclatée et des renseignements pour accéder à la carte n'hesiter pas bon courage à tous

Merci alain17220 6

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4134 internautes ce mois-ci

Messages postés
48597
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2018
- 22 janv. 2013 à 08:27
Bonjour

Il serait intéressant de mettre la méthode d'accès aujourd'hui car une demande peut être faite dans quelques mois, voire 2 ans.
; Merci La modération.
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Dernière intervention
22 janvier 2013
- 22 janv. 2013 à 15:26
Bonsoir,
pour accéder a la carte un simple couteau pour degraffer l'enjoliveur( avec précaution) et on accede a la carte il suffit de la debrancher et surtout de la garder jusqu'à la réception de l-autre il se peut que l'on ait pas certain enjoliveur ou bouton.
a+
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 28 déc. 2012 à 14:10
1
Merci
bonjour,

alors pour commencer, degivrez le pendant 24 h portes ouvertes et appareil débranché ... ensuite remettez en route et dites nous ce que cela donne !!!
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 29 déc. 2012 à 11:18
vous etes rapide .... j'avais dis 24h .... j'espère que toute la glace qui s'était formé derrière vos panneaux interieurs aura eu le temps de fondre, sinon, il faudra recommencer et cela n'aide pas votre appareil !!!
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Dernière intervention
22 janvier 2013
- 29 déc. 2012 à 11:51
désolé mais j'ai oublié de vous dire que je l'avais déjà arrêter depuis hier 10h00 merci quand meme.
donc au bout de 3/4 h de marche j' ai mi une sonde dans le compartiment congel -8° et le frigo +12 mais le panneau contrôle s'affole tjr
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 29 déc. 2012 à 11:58
il faut attendre, ce n'est pas au bout de 45 mn qu'un appareil peut avoir ces températures, donc attendez bien 2h de fonctionnement et après dites nous ce qu'il en est !!
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Dernière intervention
22 janvier 2013
- 29 déc. 2012 à 14:28
bonjour
cela fait env 4 h00 de marche
la sonde du congel -18 et le frigo + 4°
le ventilo s'est arrêté puis a redémarré
pour le panneau de contrôle en façade c' est tjr pareil il bip a chaque fois qu il monte de degrés coté frigo toute les minutes et ensuite sans qu'on sache pourquoi rien pendant 10mns et aprés c aléatoire.
Coté cogel il indique - 19 ° là c bon.
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Dernière intervention
22 janvier 2013
- 29 déc. 2012 à 19:22
bonsoir il est 19h15
c'est la cata la sonde au congel indique -1° et celle du frigo + 6°
et le panneau de contrôle s'affole tjr de la même manière mais il indique - 19 et +3
par contre le moteur vient de redémarrer
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Dernière intervention
22 janvier 2013
- 30 déc. 2012 à 11:18
0
Merci
ce matin sonde dans congel -19° frigo +2° et le panneau de controle s'affole tjr.
j'ai pris la décision de changer la carte environ 77.00€ je la reçois dans une semaine je dirais si c'était la bonne solution.
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 2 janv. 2013 à 10:34
0
Merci
Ok tenez nous au courant