SOS DAEWOO electronics FRS 2011 IAL

Résolu/Fermé
alain17220
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Statut
Membre
Dernière intervention
22 janvier 2013
- 28 déc. 2012 à 11:08
alain17220
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Statut
Membre
Dernière intervention
22 janvier 2013
- 22 janv. 2013 à 15:26
bonjour et bonnes fêtes de fin d'année,
:sos:
pourriez m'aider
mon frigo américain DAEWOO electronics FRS 2011 IAL +ou- 5 ans est en panne plus de froid,j'ai démonté la partie arrière basse afin d'accéder au moteur ,le compresseur (gros bloc noir)est chaud le ventilateur ne fonctionne pas et en partie avant le tableau de commande a l'air d'être normal +2° au frigo et - 19° au congélateur. Par contre les infos sont fausses car il fait env 12° dans les 2 compartiments.
Avant de s'arrêter il avait fait une série de bip aléatoire pendant env 1 semaine.

Merci de me dire si ça vient de la carte ou si c'est un problème de compresseur ou autre et encors BONNE ANNÉE :modo:

4 réponses

alain17220
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Statut
Membre
Dernière intervention
22 janvier 2013
2
22 janv. 2013 à 08:06
Voila cela fait une quinzaine de jour que j'ai remplacer la carte (72€ chez www.brelect.fr )
depuis plus de souci.
merci pour tous les renseignements.
si vous voulez la vue éclatée et des renseignements pour accéder à la carte n'hesiter pas bon courage à tous
8
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 124
22 janv. 2013 à 08:27
Bonjour

Il serait intéressant de mettre la méthode d'accès aujourd'hui car une demande peut être faite dans quelques mois, voire 2 ans.
; Merci La modération.
0
alain17220
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Statut
Membre
Dernière intervention
22 janvier 2013
2
22 janv. 2013 à 15:26
Bonsoir,
pour accéder a la carte un simple couteau pour degraffer l'enjoliveur( avec précaution) et on accede a la carte il suffit de la debrancher et surtout de la garder jusqu'à la réception de l-autre il se peut que l'on ait pas certain enjoliveur ou bouton.
a+
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
28 déc. 2012 à 14:10
bonjour,

alors pour commencer, degivrez le pendant 24 h portes ouvertes et appareil débranché ... ensuite remettez en route et dites nous ce que cela donne !!!
1
alain17220
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Statut
Membre
Dernière intervention
22 janvier 2013
2
29 déc. 2012 à 10:59
Bonjour stf la sudiste,
merci d'avoir répondu ,c'est la 1ere fois que j'interviens dans un forum
donc je viens de rebrancher le frigo (j en ai profité pour le nettoyer)et surprise le ventilo fonctionne
je regarde le panneau de contrôle une série de bip sur le coté droit c' est a dire frigo -1 -2 -3 -4
je vais attendre et dire si ça s'arrette je répondrais ce soir merci encors
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
29 déc. 2012 à 11:18
vous etes rapide .... j'avais dis 24h .... j'espère que toute la glace qui s'était formé derrière vos panneaux interieurs aura eu le temps de fondre, sinon, il faudra recommencer et cela n'aide pas votre appareil !!!
0
alain17220
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Statut
Membre
Dernière intervention
22 janvier 2013
2
29 déc. 2012 à 11:51
désolé mais j'ai oublié de vous dire que je l'avais déjà arrêter depuis hier 10h00 merci quand meme.
donc au bout de 3/4 h de marche j' ai mi une sonde dans le compartiment congel -8° et le frigo +12 mais le panneau contrôle s'affole tjr
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
29 déc. 2012 à 11:58
il faut attendre, ce n'est pas au bout de 45 mn qu'un appareil peut avoir ces températures, donc attendez bien 2h de fonctionnement et après dites nous ce qu'il en est !!
0
alain17220
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Statut
Membre
Dernière intervention
22 janvier 2013
2
29 déc. 2012 à 14:28
bonjour
cela fait env 4 h00 de marche
la sonde du congel -18 et le frigo + 4°
le ventilo s'est arrêté puis a redémarré
pour le panneau de contrôle en façade c' est tjr pareil il bip a chaque fois qu il monte de degrés coté frigo toute les minutes et ensuite sans qu'on sache pourquoi rien pendant 10mns et aprés c aléatoire.
Coté cogel il indique - 19 ° là c bon.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
2 janv. 2013 à 10:34
Ok tenez nous au courant
1
alain17220
Messages postés
11
Date d'inscription
vendredi 28 décembre 2012
Statut
Membre
Dernière intervention
22 janvier 2013
2
30 déc. 2012 à 11:18
ce matin sonde dans congel -19° frigo +2° et le panneau de controle s'affole tjr.
j'ai pris la décision de changer la carte environ 77.00€ je la reçois dans une semaine je dirais si c'était la bonne solution.
0