Lave linge Beko WMB91443S ne tire plus d'eau !

ginie28 Messages postés 4 Date d'inscription jeudi 4 août 2016 Statut Membre Dernière intervention 5 août 2016 - Modifié par stf_jpd87 le 5/08/2016 à 07:03
 Ginie28 - 7 août 2016 à 09:31
HELP !!!
A la veille de mon départ en vacances, j'ai absolument besoin de votre aide.
Je suis l'heureuse propriétaire depuis 3 ans d'un lave-linge BEKO WMB91443S qui jusqu'à ce jour m'a apporté toute satisfaction.
Malheureusement, aujourd'hui, elle ne veut plus laver mon linge. Apparemment, elle ne tirerai plus d'eau.
Pouvez-vous m'aider et m'éclairer sur le problème ?
En vous remerciant d'avance de votre aide ;)

4 réponses

stf_jpd87 Messages postés 88606 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 décembre 2022 26 517
5 août 2016 à 07:07
Bonjour

pannes possibles sans plus de renseignements:
-robinet fermé
-filtre dans le tuyau d'eau bouché
-électrovanne défectueuse 4 ohms
-sécurité de porte qui ne marche plus.
Avez-vous un code erreur ou des voyants qui clignotent??
0
ginie28 Messages postés 4 Date d'inscription jeudi 4 août 2016 Statut Membre Dernière intervention 5 août 2016
5 août 2016 à 09:02
Bonjour stf_jpd87 et merci pour votre aide. Mon mari a tout vérifié : robinet eau ouvert, tuyau ok, filtre ok, sécurité porte ok. Le message "END" clignotant quoi que je fasse.
0
stf_jpd87 Messages postés 88606 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 décembre 2022 26 517
5 août 2016 à 09:24
Bonjour

End = fin d programme .
Appuyer 5s sur départ, voir aussi sur la notice la page 23*

http://www.quellavelinge.com/fichiers/notices/Lave-linge-Beko-91242-Mode-d-emploi.pdf
0
ginie28 Messages postés 4 Date d'inscription jeudi 4 août 2016 Statut Membre Dernière intervention 5 août 2016
5 août 2016 à 09:57
J'ai essayé d'appuyer 5 secondes sur le bouton départ pour annuler mais elle recommence toujours son cycle avec toujours le même temps de lavage ! C'est à y rien comprendre ! Elle m'indique "END" et en fonctionnement en même temps.
0
stf_jpd87 Messages postés 88606 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 décembre 2022 26 517
5 août 2016 à 17:25
Moi aussi je ne comprends plus .
Vous dites qu'elle ne prend pas d'eau donc pour moi pas de lavage pas de rotation tambour.
Et maintenant vous dites qu'elle fait le même temps de lavage, donc elle tourne???
Essayez dans le détail de me dire ce qui se passe point par point, si non nous allons y passer des jours.
0
ginie28 Messages postés 4 Date d'inscription jeudi 4 août 2016 Statut Membre Dernière intervention 5 août 2016
5 août 2016 à 19:26
Non, ce n'est pas ce que je voulais dire. On dirait qu'elle veut démarrer mais l'eau n'arrive pas. Au départ, elle fait comme si elle se lançait normalement, elle essaye de tirer de l'eau mais rien. Donc elle affiche "END". Est-ce que cela pourrait venir de la pompe à eau ? (d'après une discussion avec une amie)
Merci encore de votre aide et du temps que vous me consacrez
0
stf_jpd87 Messages postés 88606 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 décembre 2022 26 517
6 août 2016 à 06:40
Bonjour

Je voudrait savoir si vous avez vérifié si vous n'avez pas une fuite sous votre appareil. Certains lave linge ont une sécurité anti-débordement. De la vue éclatée le votre à trois pressostats donc pas impossible qu'un détecte une fuite??? faites un essai en le basculant 1mn sur l'arrière à 45°
0
Bonjour stf_jpd87,
Je suis partie en vacances en laissant ma machine à laver en panne. Je reviens à mon domicile dans 15 jours et ferais les vérifications que vous m'avez indiqué. Merci encore de votre aide. Je vous tiens au courant à mon retour.
Je vous souhaite une excellente journée
0