Whirlpool 6th sense infinitive care

Bull76 Messages postés 5 Date d'inscription lundi 8 août 2016 Statut Membre Dernière intervention 13 août 2016 - 8 août 2016 à 11:55
 Bull76 - 12 sept. 2016 à 09:21
Bonjour
j'ai un problème d'arrivée d'eau au niveau du lave-linge .
  • Le robinet d'eau est ouvert à fond
  • mon tuyau d'arrivée d'eau est correcte.il n'est pas endommagée pas de fuite apparente .
  • dernièrement ,j'ai changé l'électrovanne mais celle-ci fonctionnait correctement (dommage)
  • La machine tourne mais ne lave plus le linge.


A voir également:

16 réponses

Bonjour,
Lorsque je veux faire une tournée à blanc a 90 degrés, l'affichage reste sur 60 degrés.je suis dans l'impossibilité d'augmenter la température.
  • Durant la mise en marche de la machine à laver,j'ai vérifié par moi même.

Lorsque la machine est en fonction, elle se remplit,l'eau arrive bien dans le bac de prélavage et ensuite rempli celui de lavage.
Durant le cycle de lavage,le tambour change bien de sens de gauche à droite et inversement.

Respectueusement
6
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 105
8 août 2016 à 14:04
bonjour,

est ce que vous avez un code erreur ??? un clignotement ? donc donnez tout cela avec la référence complète de votre appareil
0
Bonjour
le linge sort tiède à la fin du lavage
0
Bull76 Messages postés 5 Date d'inscription lundi 8 août 2016 Statut Membre Dernière intervention 13 août 2016 1
13 août 2016 à 16:15
Bonjour
Les references sont:
AWOE 41048
859206029010

Au revoir
0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
8 août 2016 à 18:53
Bonjour

Par la même occasion vérifier si l'eau chauffe pendant le lavage??;
0
Bonjour
Le linge est tiède à la fin du lavage
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour,

sans référence impossible de se faire une idée de la panne.

électrovanne changée avez vous une tension à ses bornes si=non relais sur carte

le circuit d'eau passe t il par le bac à produits si=oui nettoyage de celui-ci et ses tuyaux

sans référence nous sommes dans le flou
0
Bull76 Messages postés 5 Date d'inscription lundi 8 août 2016 Statut Membre Dernière intervention 13 août 2016 1
Modifié par Bull76 le 13/08/2016 à 16:18
Bonjour
Voici les references
AWOE 41048
859206029010

À bientôt
0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
13 août 2016 à 17:53
Bonjour

J'aimerais savoir ce qui vous fait dire qu'elle ne lave plus???
0
Bull76 Messages postés 5 Date d'inscription lundi 8 août 2016 Statut Membre Dernière intervention 13 août 2016 1
13 août 2016 à 18:44
Bonsoir
Le linge reste sale à la fin de la tournée
0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
13 août 2016 à 18:51
Questions:
Fait-elle son niveau d'eau habituel
Alterne t-elle sa rotation
le temps de lavage est-il le même
à 90° l'eau est-elle très chaude
Fait-elle son cycle normal: prélavage , lavage, rinçage etc....
prend elle sa lessive??
0
Je serais d'avis pour que la personne mette de l'eau avec un récipient et fait une machine de façon à voir d'ou vient le problème car nous tournons en rond.

sur certaine machine si le niveau d'eau n'est pas bon pas de chauffe par sécurité donc linge mal lavé ou pas du tout
0
Bonsoir
Je viens de tester l'électrovanne et le pressostat avec un multimètre.
Ils fonctionnent très bien.
Je ne vois pas d'où peut venir le problème. En plus,Je n'arrive pas à mettre la machine a 90 degrés.
J'espère que ça ne vient pas de la carte électrique.
Bonne soirée.
0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
5 sept. 2016 à 07:39
Bonjour

Il faudrait commencer par répondre point par point aux questions posées ( message 10)si non nous allons y être jusqu'en fin d'année.
Que voulez vous dire par (Je n'arrive pas à mettre la machine a 90 degrés. ) ??
0
Bonjour
Pour les Questions:
Fait-elle son niveau d'eau habituel
Alterne t-elle sa rotation
le temps de lavage est-il le même
à 90° l'eau est-elle très chaude
Fait-elle son cycle normal: prélavage , lavage, rinçage etc....
prend elle sa lessive

J'ai demandé à mon épouse ,elle ne fait rien de tout ça

Merci
0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
5 sept. 2016 à 12:13
Il y a problème!! si elle ne fait rien de tout ce qui est énuméré. Elle ne lave donc pas???.
0
Bonjour
En cherchant sur des sites américains , j'ai trouvé quelque chose.
J'ai mis le bouton de sélection à 11 heures.j'ai Appuyé 4 fois sur le bouton se trouvant au dessus du bouton marche et là, le code erreur F01 s'est affiché.

Respectueusement.
0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
12 sept. 2016 à 08:12
Bonjour

Je vais finir par baisser les bras.
Un coup vous dites qu'elle ne fait plus rien et ensuite vous me décrivez un fonctionnement normal sauf qu'elle reste sur 60°
Le code erreur FI = pas d'arrivée d'eau .
Donc si pas d'arrivée d'eau pas de lavage etc.............

0
Bonjour à tous

Stf je crois que c'est F01 et non FI dans ce cas c'est:

F1 : CTN défectueuse
- La température de l'eau est supérieure à 85°C (le relais de chauffage sur la platine est défectueux).
- La CTN (sonde de température) est défectueuse.
- La température ambiante est inférieure à -3°C.
,
0
Bonjour.

Oui c'est bien F01. J'ai fais une erreur de frappe.

Respectueusement
0