Lave linge bosch wol 2000

Dede - 9 août 2016 à 23:23
stf_jpd87 Messages postés 89412 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 - 11 août 2016 à 18:16
Bonjour,
La machine ne démarre pas, aucune des trois Leeds ne s'allume , serait- ce la sécurité porte ? Merci pour votre réponse . André

5 réponses

stf_jpd87 Messages postés 89412 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 658
10 août 2016 à 07:43
Bonjour

Comment se passait le fonctionnement des voyants avant la panne ??
Il est possible que la sécurité porte ne fonctionne plus.
Commencer par la contrôler.
0
stf_jpd87 Messages postés 89412 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 658
10 août 2016 à 17:44
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.
Dede - 10 août 2016 à 11:29 - Dernière réponse le 10 août 2016 à 13:59 b richard 31

Bonjour,
Il y a 3 fils sur la sécurité porte, lesquels doivent être alimentés. Merci
0
stf_jpd87 Messages postés 89412 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 658
10 août 2016 à 17:45
b richard 31 10 août 2016 à 13:59
bonjour,
les trois
0
Merci beaucoup, mais la tension doit être mesurée sur lesquels ?
0
Je mesure une tension sur les fils extérieurs de la broche du contact de sécurité
0
stf_jpd87 Messages postés 89412 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 658
11 août 2016 à 06:30
Bonjour

Suivant la sécurité voir ce document.
http://www.tout-electromenager.fr/pieces_detachees-31-1-Verrou-de-porte.html
Cordialement;
0
Merci beaucoup pour le schéma , en fait je n'ai pas de tension aux bornes de la sécurité porte, que me conseillez de contrôler ? Il n'y a qu'un seul voyant allume au tableau, c'est le voyant " programmé" rouge
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 89412 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 658
11 août 2016 à 18:16
Bonjour

Il est normal que vous n'ayez pas de tension si le contact reste ouvert.
Avec un appareil de mesure sur ohm vérifier si le contact est passant la porte fermée. Machine débranchée.
0