Lave vaisselle ARISTON LI660A [Résolu]

Signaler
Messages postés
2
Date d'inscription
mardi 16 août 2016
Statut
Membre
Dernière intervention
16 août 2016
-
Messages postés
67573
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
-
Bonjour, je possède un lave vaisselle ARISTON LI660A. Celui-ci fait disjoncter l’alimentation générale soit lorsque j'appui sur le bouton marche soit en cours de cycle. Je l'ai eu neuf il y a maintenant 9 ans, sans aucun problème. J'ai démonter la porte avant pour vérifier, apparemment rien de cassé ou de détérioré. J'ai enlevé le cache du dessous et idem, rien d'apparent. Pourriez-vous me guider dans mes investigations???

5 réponses

Messages postés
67573
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 718
Avez-vous vérifié si l'eau est dans la cuve à son niveau normal
Si oui il n'est pas impossible que la pompe de cyclageN° B 35 soit bloquée,soit son condensateur HS (sous réserve) Voir sur cette VUE ÉCLATÉE


Cordialement.
Bonjour, je vous remercie pour votre aide. Après avoir déplacé et démonté les carters latéraux du lave vaisselle, je l'ai essayer à vide à après le deuxième essai il s'est remis a fonctionner...Je penses que le problème venait vers la partie B53/B23 car il y a pas mal d’oxydation de ce coté...à suivre, cordialement,
Messages postés
67573
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 718
A+ :o))
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 172
bonjour,
vérifier en le penchant en arrière que vous n'avez pas une fuite d'eau, ensuite controlez votre bouton m/a et ensuite controlez la résistance
Messages postés
67573
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 718
Bonjour

Panne difficile à cerner il faut débrancher un à un les connecteurs de la platine qui commandent les fonctions
pompe de cyclage, pompe de vidange, résistance, les électrovannes ,
et vérifier si un fil ne touche pas dans le bas de la contre porte
Cordialement.
Messages postés
2
Date d'inscription
mardi 16 août 2016
Statut
Membre
Dernière intervention
16 août 2016

Merci beaucoup pour vos conseils. Apres vérification je me suis aperçu que le flexible de vidange était complètement cuit au niveau du collier après la pompe. premier achat à faire demain ,je pense que le problème est résolu. Merci à vous. cordialement, Romain.
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 172
merci à vous !!!
Bonjour, j'ai de nouveau un problème avec mon lave vaisselle ARISTON LI660A. Lorsque je lance un cycle (led 2), la pompe évacue l'eau restante puis on entend le lave vaisselle se remplir au nouveau. On entend alors comme une bobine qui serait alimentée mais resterai bloquée, puis on entend bouillir à l'intérieur (tout cela prend environs 5min). ensuite le programme à l'air de démarrer, pendant 2 min environs puis plus rien....Les voyans 5 et 7 clignotent. Si quelqu'un à une idée ou chercher, merci d'avance, Cordialement, Romain.