Lave vaisselle Siemens SN56M297 EU/44 [Résolu]

Signaler
-
 Denoyer -
Bonjour,
Mon soucis sur ce lave vaisselle est qu'à la fin d'un cycle de lavage la vaisselle reste très humide, il faut tout essuyer pour pouvoir la ranger ou s'en resservir .
Merci pour quelques informations .
jeff

6 réponses

Messages postés
64446
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juin 2020
11 307
Bonjour

Faites vous un lavage en économique??

Pas obligatoirement , nous avons changé et testé d'autres programmes.
Merci
> jeff
Finalement notre lave vaisselle était toujours sous garantie (15 jours, ouf)
Remplacement pompe de chauffage et carte de commande c'est reparti, super.
Merci à tous pour votre attention
jeff
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 334
bonjour,

est ce qu'elle chauffe en lavage ???
Oui, sans ce problème ou un autre
Messages postés
8278
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
3 mai 2020
2 305
Bonjour,

selon le petit bouquin que dit la rubrique séchage moi :
vous avez ouvert la porte trop tôt est ce le cas
vous avez choisi un programme sans séchage je ne pense pas
Trop de liquide rinçage

sinon avez vous un réglage en séchage intensif
Il me reste à approfondir le thème du liquide de rinçage mais il y a maintenant le code E:09 (?)
Merci à vous tous
Messages postés
64446
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juin 2020
11 307
Bonjour

Code erreur E 9 = problème de résistance.
Contrôler sa valeur environ 25Ω
Contrôler si alimentée ,en 220v pendant le cycle de chauffe
Contrôler les connexions
contrôler le relais de commande sur la platine.