Radiateur electrique alu toscana 1800w

Fermé
robisoncruso Messages postés 1 Date d'inscription mardi 6 septembre 2016 Statut Membre Dernière intervention 6 septembre 2016 - 6 sept. 2016 à 11:39
 robinsoncruso - 18 sept. 2016 à 12:10
Bonjour,
nouveau sur ce forum désolé si je fais des erreurs.
Mon problème est le suivant, je pense qu'un mauvais branchement à amené la panne suivante:
je détecte du courant sur le neutre et la phase et sur la carte électronique je ne vois rien visuellement ! Il faut que je vous signale que mon niveau de compétence dans ce domaine est très réduit;
Merci pour votre aide et bonne journée

7 réponses

robinsoncruso
7 sept. 2016 à 20:01
le testeur m'indique de l'alimentation sur le marron et même sur le fil pilote noir.
ce radiateur vient de bricodepot marque Italienne Ferroli ou Firroli je pense.
3
fred.ml Messages postés 15095 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 23 mars 2024 542
Modifié par fred.ml le 7/09/2016 à 23:19
Re, le fil pilote est une entrée qui permet de piloter le radiateur a distance, il n'y a pas de mesure a effectué dessus. Comme je vous l'ai écris, si vous n'avez pas de centrale de gestion du chauffage (par fil pilote) il ne faut pas connecté le fil noir du radiateur....
Connectez le radiateur comme je vous l'ai indiqué, fil bleu du mur sur le gris du radiateur et le fil marron du mur sur le marron du radiateur.
Sur votre post de départ vous dites détecter le courant sur la carte électronique mais vous ne dites pas comment vous avez connectez le radiateur, quel fil du mur sur quel fil du radiateur.
Dans le cas ou vous auriez mi le neutre sur le fil pilote du radiateur et la phase sur l'un des autres fils sur la radiateur vous avez certainement grillé la carte électronique du radiateur.
Fred.ml
0