Lave vaisselle

Tony - 19 sept. 2016 à 11:29
lafringal60 Messages postés 1 Date d'inscription lundi 19 septembre 2016 Statut Membre Dernière intervention 19 septembre 2016 - 19 sept. 2016 à 20:36
Bonjour,
Mon lave vaisselle ADP 6518 qui n'est pas neuf
Lave et d'un seul coup se mets a vibrer
Puis après reprend son cycle il ne lave pas bien et pour vidanger je suis obligé de le forcer en restant appuyer sur OK / DÉPART
Si quelqu'un peut m'aider
Sachant que j'ai tout regardé ou presque j'ai même mis un coup de soufflette avec un compresseur pour nettoyer les canalisations

MERCI À TOUS

4 réponses

Bonjour,

Phase 1
Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévision
Phase 2
Vérifier l'état de la pompe de vidange facile sur le votre,enlevez la plaque du dessous et 1/4 de tour pour démonter la pompe
Phase 3
Bien nettoyer les filtres internes et le fond de cuve
Phase 4
est ce que les bras tournent normalement et brassent de l'eau
Le bruit ne serait pas la pompe de cyclage ou sa turbine d'encombrée ??
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 095
19 sept. 2016 à 17:50
MERCI DE RESTER SUR VOTRE POST INITIAL

Message de tony - 19 sept. 2016 à 17:12

Bonjour, papy35

j'ai regardé il n'y a pas de fuite d'eau
les bras tournent bien et brasse bien d'ailleurs de temps en temps il vidange
alors je sais pas !!! comme je disais dans le premier message j'ai même mis un coup de soufflette de compresseur au cas ou il y aurait eu des cochonneries mais rien n'y a fait
je suis un peu bricoleur mais l'électronique c'est pas mon truc alors quoi faire tel est la question ??
0
Votre LV chauffe t il car vous parlez qu'il ne lave pas bien


Merci Stf d'avoir basculé le post
0
lafringal60 Messages postés 1 Date d'inscription lundi 19 septembre 2016 Statut Membre Dernière intervention 19 septembre 2016
19 sept. 2016 à 20:36
Oui oui il chauffe très bien
En fait il démarre bien le lavage et après 5 mn env il se met à vibrer Puis repart les bras tournent puis se remet à vibrer
Désolé papy35 d'insister
0