Cuisinière BEKO CSE 67301GW: four en panne!

Résolu/Fermé
Guillaume - Modifié par Guillaume le 23/09/2016 à 12:13
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 26 janv. 2018 à 14:09
Bonjour,

J'essaye de réparer ma cuisinière BEKO tout seul, le four ne fonctionne plus, alors que le
reste(horloge+ 4 vitro-céramiques fonctionnent normalement).

J'ai parcouru différent sujet mais je n'ai aucune notion d'électricité, j'ai commencé par changer le fusible thermique mais cela ne fonctionne toujours pas. J'ai donc acheté un multi-mètre pour localiser la pièce défectueuse mais je ne sais pas me servir du multimachin. Pourriez-vous m'orienter dans ma recherche de panne et surtout m'indiquer comment mesurer la validité d'un composant?

Merci!

5 réponses

Merci de votre réponse, le bouton tourne correctement, mais le voyant reste éteint dans toutes les positions; le four ne chauffe pas du tout. Aucun signe de fonctionnement; pas de lumière non plus.
16
Autre précision: le four est tombé en panne à la suite d'un arrêt du disjoncteur EDF de notre appartement!
0
Problème résolu! commutateur 93 changé et c'est reparti! Merci pour votre aide!
5
Ou se trouve le fusible
3
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
26 janv. 2018 à 14:09
bonjour Stef, ce post est trop ancien, merci d'ouvrir un nouveau post avec la marque et la référence de votre appareil et de nous détailler votre panne, que l'on puisse vous aider et vous donner une vue éclatée !!
vous ne pourrez pas répondre ce post va être fermé définitivement
0
gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
1 950
Modifié par gt.55 le 23/09/2016 à 12:48
Bonjour,

Pouvez-vous être plus précis dans la description de la panne ? Que signifie "ne fonctionne plus" ?
Le commutateur (bouton) du four tourne bien, l'éclairage intérieur du four s'allume, le voyant de chauffe s'allume, c'est pareil dans toutes les positions, le four ne chauffe pas du tout ou il "démarre" et s'arrête ?
Merci de préciser...
2

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 234
23 sept. 2016 à 17:09
Bonjour

Commencer par contrôler si les commutateurs 92/93 ne sont pas charbonnés. Voir sur cette vue éclatée
Après un panne électrique n'est pas facile à trouver, et encore moins quand on n'est pas électricien.
Faites vous aider par un ami les risques sont là voir la fin du message.

0
Bonjour! Je vais vérifier ceux-là aussi, merci!
0