Frigo américain Daewoo fait disjoncter le général toutes les H [Résolu]

Signaler
Messages postés
10
Date d'inscription
vendredi 23 septembre 2016
Statut
Membre
Dernière intervention
24 septembre 2016
-
stf_jpd87
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
-
Bonjour,

Depuis quelques jours, et ça commence à faire long, j'ai mon Frigo Américain Daewoo FRST22DAM qui fait disjoncter le général de la maison toutes les heures, voir 1H30.

J'ai essayé de le brancher sur plusieurs prises de courant, liées à des fusibles différents dans mon tableau, mais c'est toujours pareil.

Ce que j'ai remarqué c'est qu'il fait disjoncter le "dispositif de sécurité générale" de mon tableau électrique dès que le moteur du Daewoo s'arrête.
Tant que j'entends le moteur fonctionner, rien ne saute, mais que je l'entend s’arrêter, dans les 2 secondes c'est toute la maison qui est privée de courant.

Le Frigo est de 2010, n'est plus sous garantie, et autant dire que c'est la croix et la banière pour trouver un réparateur agréé.
Donc si vous avez des idées de la raison du pourquoi de cette coupure, votre aide est la bienvenue.

De mon côté, j'ai dépoussiéré le ventilateur blanc et le bloc noir en bas du frigo à l'arrière.
J'ai vérifié la carte contrôleur en haut, tout semble correct à vue d’œil.
J'ai dégivré le moteur qui fait les glaçons ou la glace pilée.


Je ne sais plus quoi tester... Je suis perdu.

Merci d'avance pour votre aide !!!

5 réponses

Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 631
Bonjour

Vous avez une résistance de dégivrage qui se trouve dans le compartiment congélateur sauf erreur N° 191, tube blindé. Il suffit de la débrancher et de faire tourner votre frigo pendant 2 ou 3 jours. Si rien ne saute il vous restera plus que l'achat.
A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser Voir sur cette vue éclatée
Cordialement.
izzanot
Messages postés
10
Date d'inscription
vendredi 23 septembre 2016
Statut
Membre
Dernière intervention
24 septembre 2016

Merci pour votre réponse.
J'ai démonté l'intérieur de mon congélateur pour tomber sur ceci :

Photo :
https://1drv.ms/i/s!AnJirDaJrrdwgqRL2WE_cnxA251fTA

Du coup, je suis un peu perdu sur ce que je dois débrancher.
Il reste 3 branchements.

2 en haut à gauche, et 1 en haut à droite.

Celui du haut à droite semble descendre directement en bas dans la partie plus sombre (pas de couleur alu).

Les 2 du haut sont connectés aux ailettes en alus et entre eux dans le haut.


Merci d'avance pour votre aide
Messages postés
29449
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
7 avril 2020
4 698
bjr

a première vue, c'est le différentiel qui lâcherai, donc votre appareil aurait une perte a la terre
Messages postés
29449
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
7 avril 2020
4 698
non il n'y a pas de moyen de contourner.

il faut savoir que si cela disjoncte, c'est pour vous protéger d'une électrocution, donc tant que la réparation ne sera pas faites, cela continuera de disjoncter
stf_frmu
Messages postés
29449
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
7 avril 2020
4 698
votre différentiel est votre disjoncteur général qui lâche.
donc si il lâche, c’est parce qu'il y a un probleme dangereux sur votre frigo et qu'il tient a vous garder en vie....

il est sympa votre disjoncteur
izzanot
Messages postés
10
Date d'inscription
vendredi 23 septembre 2016
Statut
Membre
Dernière intervention
24 septembre 2016

Ok merci pour ces précisions.
Du coup, il va être très difficile de trouver ce problème sur mon Frigo.

Y a t'il des vérifications que je pourrais faire pour mettre hors de cause certain composants du frigo ?

Ou est-ce que vous avez déjà rencontré ce type de problème ?

Je suis tombé sur des messages indiquant un problème avec le moteur ou la sonde de dégivrage.

Vous trouvez ça pertinent ?


Merci d'avance.
stf_frmu
Messages postés
29449
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
7 avril 2020
4 698
oui vous pouvez tres bien avoir une perte a la terre sur le moteur ou la sonde
izzanot
Messages postés
10
Date d'inscription
vendredi 23 septembre 2016
Statut
Membre
Dernière intervention
24 septembre 2016

ok merci.

Donc je pourrais tester de débrancher ces composants un par un pour voir s'ils sont en cause dans mon malheur.
stf_frmu
Messages postés
29449
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
7 avril 2020
4 698
sur le niveau des tests a faire et comment les faire sur votre frigo, des personnes plus compétentes dans ce domaine vont vous venir en aide
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 631
Bonjour

Il semblerait que ce soit la prise de droite. Elle doit alimenter la résistance qui se trouve dans le bas. Suivre les fils.

La résistance débranchée, vous pouvez vous servir de l'appareil plusieurs jours, maxi une semaine.
izzanot
Messages postés
10
Date d'inscription
vendredi 23 septembre 2016
Statut
Membre
Dernière intervention
24 septembre 2016

Merci pour vos précieux conseils !
J'ai préféré débrancher la résistance directement depuis la prise en haut à droite.

Je me voyais mal enlever les cosses bien isolées.

Depuis plusieurs heures que le frigo est branché plus de coupure. Le problème vient donc bien de cette résistance.

Un dépanneur vient mardi je ne resterais pas dans cette situation toute une semaine !


Encore merci ! Au top !
stf_jpd87
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 631
Merci du retour. Cordialement.
Messages postés
10
Date d'inscription
vendredi 23 septembre 2016
Statut
Membre
Dernière intervention
24 septembre 2016

Merci pour votre réponse rapide.

Du coup, quelles seraient les pièces à changer ?
Y a t'il un moyen de contourner ce problème en attendant de changer la pièce ?


Autre, chose que j'ai remarqué, si je passe le Frigo en mode "Sleep" le moteur s’arrête normalement sans faire disjoncter.
Je ne sais pas quel est le rôle du différentiel dans mon problème.

Mais je mon point de vue, c'est comme si le frigo essayait de faire une action à l'arrêt du moteur, et que cette action entraîne une coupure.
Comme le dégivrage, le remplissage du bac à glaçon, la fonction Fresh Air control etc...


Merci !