LAVE VAISSELLE ARTHUR MARTIN ASF2656A [Résolu]

Signaler
-
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
-
Bonjour,
Ce matin je découvre mon lave vaisselle qui ronronne alors qu'il n'est même pas mis en route: voyants éteints. Même en ouvrant la porte il continu à tourner; En fait ce n'est que la pompe à eau qui fonctionne alors qu'il n'y a pas d'eau dans la machine?
Comme si une sécurité inondation fonctionnait. Si quelqu'un peut m'aider?
Merci par avance

1 réponse

Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 618
bonjour,

il est en sécurité anti débordement, donc penchez le en arrière et remettez le en route !!! si il continue, il faudra trouver la fuite d'eau
Utilisateur anonyme
Merci de votre réponse, en effet il s'est mis en sécurité anti débordement. Après avoir vidé l'eau du bac inférieur j'ai pu le remettre en route, il fonctionne à priori sanas fuite???
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 618
donc tout va bien !!!!
Messages postés
65525
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 136
Sauf que l'eau n'y a pas été toute seule :o((
Utilisateur anonyme >
Messages postés
65525
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020

suite à travaux sur les conduites d'eau de la commune, l'eau est restée très trouble pendant tout le WE. Peut-être qu'une impureté est venue perturber un clapet...Je croise les doigts....
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 618
oui cela peut arriver, mais tant que cela fonctionne tout va bien !!!!

;)