Voyant rouge reste allumé est cuve chaude. [Résolu]

Signaler
Messages postés
8
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
30 octobre 2016
-
Messages postés
8
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
30 octobre 2016
-
Bonjour, mon congélateur Whirlpool WV1400 dont le voyant rouge reste allumé il n'y a plus de congélation et la cuve du fréon est chaude. L'appareil est sous tension merci de votre compréhension...

5 réponses

Messages postés
25553
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
5 août 2020
3 644
Bjr, si la cuve du freon (le gros truc noir) est chaude mais est ce qu elle vibre encore la coquine ?? ou pousse t elle des gémissements ??
Messages postés
8
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
30 octobre 2016

Bonjour, la cuve ( le gros truc noir ) ne vibre pas et ne tousse pas.
Messages postés
8
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
30 octobre 2016

Congélateur Armoire Whirlpool WV1400A+
Messages postés
66159
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2020
12 663
Bonjour

Avez-vous le bloc compresseur N° 402 0 en rotation permanente???
Voir sur cette VUE ÉCLATÉE
Messages postés
8
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
30 octobre 2016

Bonjour, Oui c'est bien cette cuve qui est chaude.
Messages postés
66159
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2020
12 663 >
Messages postés
8
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
30 octobre 2016

qu'il soit chaud n'est pas le problème est-ce qu'il tourne en permanence, ce qui est différent.
Messages postés
8
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
30 octobre 2016

Le congélateur tourne en permanence sans refroidir l'intérieur.
Messages postés
66159
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2020
12 663
Pour moi: Hs manque de gaz.
Messages postés
8
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
30 octobre 2016

Merci beaucoup de votre bonté, je vous souhaite une très bonne soirée...
Messages postés
25553
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
5 août 2020
3 644
ce qu on vous demande c est : est ce que vous entendez a interval réguliers un clic ou un clac (toutes les 10min env) ?? important de savoir car sinon direction déchèterie !!
Messages postés
8
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
30 octobre 2016

Pas de clic ou de clac pendant le fonctionnement.
Messages postés
25553
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
5 août 2020
3 644
bon : il est HS déchèterie !! sinon voir sav pour confirmation sur place ?? vous n auriez pas utilisé un élément contondant pour dégivrer l évapo et oublié de le signaler ??

"Open your eyes & Think different" (C.Demoy)
Messages postés
8
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
30 octobre 2016

Je vous remercie pour votre aide, bonne soirée à vous...