Problème chaudière fioul

phil4967 Messages postés 17 Date d'inscription samedi 17 décembre 2016 Statut Membre Dernière intervention 23 décembre 2016 - 17 déc. 2016 à 12:44
equinoxe76410 Messages postés 31 Date d'inscription vendredi 16 décembre 2016 Statut Membre Dernière intervention 24 décembre 2016 - 24 déc. 2016 à 01:20
Bonjour à toutes et à tous
Je possède une chaudière fioul De DIetrich avec évacuation des fumées par ventouse
Dès le premier allumage cet hiver, de la fumée sortait par l’œilleton de controle de la flamme par grosse quantité, l'air dans le local était irrespirable.
J'ai fait un entretien complet: nettoyage de la ventouse, du foyer, remplacement du gicleur, nettoyage des filtres, vérification des électrodes.
J'ai redémarré la chaudière, pareil!
J'ai fait un réglage de combustion qui est à peu près correct ( CO2: 13.5%, CO: 330ppm, O2: 4%, température des fumées: 160°)
Cela est toujours pareil
J'ai fait tourner la chaudière comme ça pendant une petite semaine. Je me suis repenché sur le problème hier et ai rouvert le foyer. Au bout dune semaine il est extrêmement sale une grosse suie ( ou calamine?) partout et il y avait également du liquide dans le foyer. Cela n'est pas gras et me semble être de l'eau. Le foyer est dans un sale état en 1 semaine. Je n'ai pas de fuites sur mon circuit chauffage
Cela a l'air très acide dans le foyer vu comment il est en 1 semaine, et toute cette fumée qui sort par l'oeilleton!!
Je ne comprends pas
Quelqu'un peut il m'aider?
Merci beaucoup

36 réponses

Daniel 26 Messages postés 16659 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 9 avril 2024 4 342
17 déc. 2016 à 13:52
Bonjour,
Vous n'indiquez pas si le réglage de la quantité d'air de combustion à été fait
Car, d’après ce ce que vous pouvez indiquer vos données sont fausses.
CO plus noir de fumée = air insuffisant ou aléatoire .
Cdlt,
0
viagers Messages postés 1219 Date d'inscription vendredi 14 octobre 2011 Statut Membre Dernière intervention 31 octobre 2022 86
17 déc. 2016 à 15:12
Salut,

D'après tes explications il doit y avoir un problème de tirage, car ce n'est pas normal que la fumée soit refoulée par le regard de la flamme, ou alors le brûleur fonctionne par à coups.
Il y a un petit truc que tu peux essayer:
A l'arrêt de la chaudière tu ouvres le regard, (oeilleton)tu allumes un briquet devant celui ci et la flamme doit se faire aspirée dans la chaudière.
Viagers
0
phil4967 Messages postés 17 Date d'inscription samedi 17 décembre 2016 Statut Membre Dernière intervention 23 décembre 2016
18 déc. 2016 à 13:27
Je vais essayé le plan du briquet
J'ai paufiné la combustion et arrive à des valeurs très correctes: Co: 12.7%, CO:138ppm, O2: 4.7%, températures des fumées: 170°
La flamme est très belle
Toujours cette fumée qui sort par l'oeilleton. J'ai remarqué que l'isolant sur la porte du foyer, à l'intérieur se désagrège et part en fumée. Quand j'éteins la chaudière la fumée sort par l'oeilleton pendant longtemps et elle vient de cet isolant qui fume! La cause pourrait venir de lui? Pourrait il se consumer quand le bruleur est en marche et du coup créer ces fumées?
Très rapidement mon foyer se salit énormément, au bout de 10 mn de fonctionnement. Des résidus de combustion et ce qui me semble être de l'eau. La combustion de cet isolant pourrait il être la cause?
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 583
18 déc. 2016 à 13:57
bonjour
je pige pas si ventouse pas de prise d'air pour le briquet ?

dites moi juste la hauteur de la sortie de celle ci par rapport au sol
et n'oublions pas qu'on a un plafond bas en météo en ce moment dans le Nord de la France
2 jours de brouillard en touraine
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Ma sortie de ventouse est basse, environ 50cm du sol à l'extérieur
Tu crois que ça pourrait venir de ça ? Ça n'est jamais arrivé en 10 ans
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 583
18 déc. 2016 à 19:00
sans être affirmatif à 100 % sorti de fumée ET aspiration d'air trop prés du sol
0
phil4967 Messages postés 17 Date d'inscription samedi 17 décembre 2016 Statut Membre Dernière intervention 23 décembre 2016
18 déc. 2016 à 19:31
ça serait bizarre, cela a toujours bien fonctionné
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 583
18 déc. 2016 à 20:35
oui mais la végétation est elle la même depuis 10 ans ?
0
equinoxe76410 Messages postés 31 Date d'inscription vendredi 16 décembre 2016 Statut Membre Dernière intervention 24 décembre 2016 6
18 déc. 2016 à 21:55
Bonjour un autre test que tu peut faire aussi est de débranché l'aspiration d'air au niveau du brûleur et laisse la fonctionné un peu comme ça si ça s'améliore c'est les joints de ventouse qui sont HS et elle ravalé un partie de ses gaz
0
equinoxe76410 Messages postés 31 Date d'inscription vendredi 16 décembre 2016 Statut Membre Dernière intervention 24 décembre 2016 6
18 déc. 2016 à 21:56
Ce qui serait bien de savoir aussi est le type de brûleur MS 100 ? M 100 etc
0
phil4967 Messages postés 17 Date d'inscription samedi 17 décembre 2016 Statut Membre Dernière intervention 23 décembre 2016
18 déc. 2016 à 22:18
Oui la végétation est toujours la même
J'ai essayé en débranchant la gaine d'entrée d'air pour que le bruleur aspire directement dans la pièce, cela ne change rien
0
equinoxe76410 Messages postés 31 Date d'inscription vendredi 16 décembre 2016 Statut Membre Dernière intervention 24 décembre 2016 6
18 déc. 2016 à 22:20
As tu le type du brûleur
0
phil4967 Messages postés 17 Date d'inscription samedi 17 décembre 2016 Statut Membre Dernière intervention 23 décembre 2016
18 déc. 2016 à 22:29
Non je ne le connais pas par coeur et je ne suis pas chez moi ce soir
De quoi ça pourrait venir d'après toi?
Cette histoire d'isolant qui se consume m'intrigue
0
equinoxe76410 Messages postés 31 Date d'inscription vendredi 16 décembre 2016 Statut Membre Dernière intervention 24 décembre 2016 6
18 déc. 2016 à 22:35
Ah mon avis, si il se consume, il est peut-être imprégné de fioul
0
equinoxe76410 Messages postés 31 Date d'inscription vendredi 16 décembre 2016 Statut Membre Dernière intervention 24 décembre 2016 6
18 déc. 2016 à 22:38
As tu un réchauffeur sur ton brûleur aussi ?
0
phil4967 Messages postés 17 Date d'inscription samedi 17 décembre 2016 Statut Membre Dernière intervention 23 décembre 2016
18 déc. 2016 à 22:57
oui il y a un réchauffeur
0
equinoxe76410 Messages postés 31 Date d'inscription vendredi 16 décembre 2016 Statut Membre Dernière intervention 24 décembre 2016 6
18 déc. 2016 à 23:01
OK bah regarde si il ne fuie pas le fioul du côté de la prise électrique alors
0
phil4967 Messages postés 17 Date d'inscription samedi 17 décembre 2016 Statut Membre Dernière intervention 23 décembre 2016
18 déc. 2016 à 23:09
non aucune trace de fioul, la ligne de gicleur est vraiment très propre
Je ne comprends pas
0
equinoxe76410 Messages postés 31 Date d'inscription vendredi 16 décembre 2016 Statut Membre Dernière intervention 24 décembre 2016 6
18 déc. 2016 à 23:12
As-tu vérifié ta pression de fioul et as tu fait récemment un plein de fioul ?
0
phil4967 Messages postés 17 Date d'inscription samedi 17 décembre 2016 Statut Membre Dernière intervention 23 décembre 2016
18 déc. 2016 à 23:27
la pression est normale, 11.5bars et mon dernier plein date de l'année dernière!
0
equinoxe76410 Messages postés 31 Date d'inscription vendredi 16 décembre 2016 Statut Membre Dernière intervention 24 décembre 2016 6
18 déc. 2016 à 23:31
OK je suppose que tu as un gicleurs à 45 degrés dessus n'as tu pas oublié de mettre la petite bague jaune sur la ligne gicleurs avant de mettre l'accroche flamme si tu es en 60 degrés tu ne dois pas mettre cette bague par contre
0
phil4967 Messages postés 17 Date d'inscription samedi 17 décembre 2016 Statut Membre Dernière intervention 23 décembre 2016
19 déc. 2016 à 07:24
Je suis en 60°, je n'ai pas cette bague
0
equinoxe76410 Messages postés 31 Date d'inscription vendredi 16 décembre 2016 Statut Membre Dernière intervention 24 décembre 2016 6
19 déc. 2016 à 07:34
OK il faudrait le type de ton brûleur quand même et as tu fais un smoke test car j'ai déjà eu un problème avec ma valise de combustion qui me donnait des valeurs eronne
0
phil4967 Messages postés 17 Date d'inscription samedi 17 décembre 2016 Statut Membre Dernière intervention 23 décembre 2016
19 déc. 2016 à 09:31
D'accord, je te donnerais le type de bruleur quand je rentrerais chez moi
Je n'ai pas pu faire de smoke test, je n'ai pas ce qu'il faut
J'essaierai de t'envoyer une photo également de la porte foyere avec son isolant
0
equinoxe76410 Messages postés 31 Date d'inscription vendredi 16 décembre 2016 Statut Membre Dernière intervention 24 décembre 2016 6
19 déc. 2016 à 13:19
OK pas de soucis
0