Pourquoi ma chaudière fioul ne démarre pas ? Panne ?

Résolu
chris84 - Modifié le 29 nov. 2021 à 17:34
 Fadila - 11 mai 2017 à 23:05
Bonjour, j'ai un probleme avec mon bruleur qui ne s'enclenche mais se coupe assez vite. Aucune flamme, pas de bruit de ventilation, juste les electrodes qui fonctionnent. j'entend le thermique du moteur de pompe qui se coupe. je n'entend pas la pompe a fioul tourner. peut elle se bloquer ? ou est ce le moteur qui ne demarre plus ? Quelqu un a deja eu ce probleme ?

Merci de votre interet
P.S : je suis a la recherche de cours de chauffagiste car ca m'interresse vivement la mecanique et les mecanismes de chauffage

12 réponses

bonsoir chris GALERE POUR CE SOIR si le bruleur ne s'enclenche pas ce peut etre que le fuel n'arrive pas a cause d'une fuite d'air sur le bocal filtre Le petit filtre de la pompe encrassé ou un raccord ou la crepine dans la cuve ou la securité sur la cuve une petite vanne a levier est baissée ensuite est ce que la pompe a fuel tourne ? est ce que le bruleur se met en sécurité voyant allumé ? le gicleur a t'il été changé lors de l'entretien annuel ?
73
Moi j'ai le même problème le voyant de sécurité s'amume que faire ?
0
meme probleme pour nous la chaudiere est neuve changé en mai 2016 le chaufagiste est passé 6 fois une fois c,est ceci une fois c,est cela il a mis la chaudiere en manuel et est parti en vacances pour 1 semaine elle s,eteind il faut appuiyer sur un bouton pour demarrer et ce plusieurs fois par jours il doit maintenant changer la carte ? et apres??
0
xplom
Messages postés
32909
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
5 mai 2022
2 503 > bouget
30 déc. 2016 à 20:39
bonsoir bouget
je pense qu'il va quand même falloir créer votre propre sujet, car on déterre trop de 2008
https://bricolage.linternaute.com/forum/chauffage-et-climatisation-7
et cadre posez votre question
0
Daniel 26
Messages postés
15060
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
3 991 > bouget
30 déc. 2016 à 20:40
Bonsoir,
Si le démarrage se fait normalement après avoir appuyé sur le bouton , ce n'est pas la carte qui est en cause .
Est-ce que cela fait suite à un complément de remplissage ?
Quel est l'état des filtres ? Des réglages ?
Qu'entendez-vous par "mise en manuel" ?
Ce chauffagiste est-il celui qui vous à fourni le brûleur ?
Cdlt,
0
Merci
0