Lave vaisselle bosch aquastop

jondo - 6 janv. 2017 à 16:29 - Dernière réponse : stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention
- 6 janv. 2017 à 18:46
Bonjour,
Mon lave vaisselle était complètement bouché par des impuretés, je l'ai démonté pour le nettoyer et depuis le remontage il ne veut plus démarrer, j'entends un relais qui claque plusieurs fois dans la carte mémoire la pompe de vidange tourne 1/2 tour et le voyant séchage s'allume puis plus rien
Auriez vous une idée avant qu'il finisse à la benne......
D'avance merci
Afficher la suite 

3 réponses

Répondre au sujet
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 6 janv. 2017 à 17:36
0
Utile
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
Vous avez démonté quoi?? avez-vous contrôlé les connections??
La modération.
Commenter la réponse de stf_jpd87
0
Utile
Comme il est noté dans le titre mon appareil est un Bosch Aquastop SMS40D22EU, j'ai démonté toute la partie ou passe l'eau sur le coté gauche, bac à sel ainsi que la pompe de vidange
merci
Commenter la réponse de jondo
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 6 janv. 2017 à 18:46
0
Utile
Bonsoir

Votre panne est étrange Vous avez vérifié toutes les connexions; de la platine aux appareils??
Avant aviez vous une panne ou des voyants qui s'allumaient??
VOIR CES CODES:
http://www.spareka.fr/skin/frontend/spareka/default/images/reparer/code-panne/Code-Panne-Lave-vaisselle-BSH.pdf
>Cordialement.
Commenter la réponse de stf_jpd87