Mon thermostat ne donne pas la bonne température

Résolu
cedddu69 Messages postés 11 Date d'inscription vendredi 6 janvier 2017 Statut Membre Dernière intervention 15 janvier 2017 - Modifié le 29 nov. 2021 à 15:03
Icare95 Messages postés 30654 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 28 novembre 2022 - 26 avril 2022 à 20:54
Bonjour à tous,

Je pense avoir un problème avec mon thermostat.

La température indiquée sur le thermostat est fausse :
Il indique par exemple 22° alors qu’il ne fait que 17.5° en réalité.
J’ai beau augmenter la température sur le thermostat mais celle-ci ne correspond pas à la réalité.
CONFIGURATION :
J’ai un chauffage au sol électrique avec 2 zones (2*1500 watts) reliées sur un seul thermostat.
3 fils sortent du boitier d’encastrement (1 rouge et 2 noirs).
Il n’y a pas de sonde de sol donc la régulation se fait par la sonde du thermostat.
Thermostat Aube technologie TH232.
Lorsque j’ai démonté le thermostat, j’ai trouvé que le cul était un peu chaud ce qui pourrait peut-être augmenter la température de la sonde intégrée ?

Le branchement au thermostat ne serait ’il pas bon ?

Merci pour vos réponses.

A voir également:

23 réponses

Icare95 Messages postés 30654 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 28 novembre 2022 7 127
Modifié par Icare95 le 7/01/2017 à 14:39
faite sauter les 3 opercules jaunes au fond du boitier mural ?? ca donnera un peu d air ??
"Open your eyes & Think different" (C.Demoy)
20
xplom Messages postés 33149 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 18 novembre 2022 2 525
7 janv. 2017 à 19:09
ben pourquoi pas après tout, t'as pas tord Icare
0