Lave linge bosch maxx6 Surchauffe au programme 60°

Signaler
-
Messages postés
67310
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 septembre 2020
-
Bonjour,
Voila, lorsque je mets le programme de mon lave-linge à 60 degrés, l'eau surchauffe à +-90 degrés. Sur les autres programmes (30-40), il fonctionne correctement.
Avez-vous une idée ou avez-vous connu une panne similaire.
Lave-Linge Bosch Maxx6 WAE28470FG
Merci

9 réponses

Messages postés
67310
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 septembre 2020
13 475
Bonjour

Commencer par changer la sonde de température qui ne doit pas atteindre la valeur de commutation. N° 0307 Voir sur cette vue éclatée
Cordialement
Bonjour,
J'ai mesuré la température (92°) avec une sonde de température qui se trouve sur mon multimètre. Le linge est tellement chaud qu'il est presque impossible de le prendre sans se bruler les mains.

Je pense aussi à la sonde de température mais lorsque j'ai été chez le marchant de pièces détachés, il m'a dit qu'il n'avait jamais vu une sonde de température changer de valeur et que c'était inutile de la remplacer si elle n'était pas coupée. On l'a mesurée et elle semble bonne.
Il n'a pas su me dire la raison de la panne!
Je vais donc la commander sur internet car moi non plus je ne vois rien d'autre que la sonde.
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 092
vous allez changé la sonde pour rien, car si elle n'était pas bonne, cela ne fonctionnerait pas non plus à 30 et 40°C, cela ne vient pas de là
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 092
bonjour,
comment vous savez qu'elle surchauffe à plus de 90°C ??
Messages postés
67310
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 septembre 2020
13 475
Bonsoir

Vous allez devenir pro.
Au chapitre 4-4 vous avez les données des valeurs de la sonde aux différentes températures
Voir sur cette notice
Cordialement.
bonjour,
Un grand merci pour la notice. Cela m'a permis de comparer mes mesures prises à différentes températures. Je peux maintenant affirmer que la sonde ctn fonctionne correctement.
Je pense donc maintenant au relais qui ne reviendrait pas tout le temps à sa position de repos. Mais là aussi, je ne comprend pas pourquoi je n'ai jamais le cas à 30 ou 40 degrés.
Je vais donc souder quelques fils à des endroits judicieux de la carte électronique afin de pouvoir prendre des mesures pendant le cycle de lavage et attendre que la panne se produise car ce n'est pas toujours le cas.
En tout cas, merci pour votre collaboration.
Messages postés
67310
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 septembre 2020
13 475
Bonjour

"attendre que la panne se produise car ce n'est pas toujours le cas."

Ce qui voudrait dire que le problème ne se produit pas à chaque coup.
Donc possibilité de faux contact ou de mauvaises soudures.
Voilà, j’ai semble-t-il trouvé le coupable.
J’ai démonté la carte électronique et mesuré le contact du relais et là j’ai constaté que le contact était dans la position « excité » alors qu’il n’y avait pas d’alimentation.
J’ai ensuite joué avec le relais à l’aide d’une alimentation 9V DC et après deux tentatives, le relais s’est remis à basculer normalement.
J’avais constaté que la régulation ne se faisait pas non plus à 40 degrés mais dans ces programmes, la machine vidangeait lorsque la température était plus ou moins atteinte voir plus et passait directement au rinçage tandis qu’a 60, elle vidangeait à +\- 90 et ensuite s’arrêtait.
Il ne me reste plus qu’à trouver un relais.
Messages postés
67310
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 septembre 2020
13 475
Comme quoi après quelques messages et de la motivation tout va.
Messages postés
1
Date d'inscription
mercredi 29 janvier 2020
Statut
Membre
Dernière intervention
29 janvier 2020

Bonjour, j'ai le même soucis avec un lave linge bosch wae20160ff. Quelle pièce faut-il changer et comment. Merci
Messages postés
67310
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 septembre 2020
13 475
Bonjour Rimroma

Tout est dit dans le message N° 8 relais collé sur la platine électronique.
Cordialement.