Machine à laver fait vibrer les canalisations d'eau [Résolu]

- - Dernière réponse : Icare95
Messages postés
19520
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
- 31 juil. 2018 à 12:55
Bonjour,

Je connais un souci avec ma machine à laver (type Siemens). En effet, celle-ci ne fonctionnait plus (erreur F21) et en changeant les charbons tout est rentré dans l'ordre.
Seulement depuis, j'ai un autre souci (qui m'embête vraiment) : lorsque la machine passe en mode essorage (vitesse élevée uniquement), elle vibre et transmet les vibrations au flexible d'arrivée d'eau lui-même connecté au tuyaux en cuivre de l'installation fixe ce qui met en résonance presque tous les tuyaux d'eau de la maison. A tel point qu'on entend les tuyaux cogner (comme des coups de bélier) 2 étages plus haut :-(
Si quelqu'un a déjà connu ce phénomène ou peut m'orienter sur un point à vérifier, je suis plus que preneur !
Merci à toutes et tous.
Afficher la suite 

Votre réponse

11 réponses

Messages postés
19520
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
0
Merci
Bjr, ne sachant pas comment est installée votre machine depuis que vous y avez touché .. donnez du mou a votre tuyau d arrivée d eau ??
Axelfoley009
Messages postés
13
Date d'inscription
jeudi 19 janvier 2017
Dernière intervention
21 mars 2018
-
Le tuyau pend déjà derrière la machine (bon il est quand même un peu rigide).
Ce qui est bizarre c'est que lorsque le phénomène apparaît, en tenant le tuyau d'arrivée d'eau c'est comme s'il avait des a-coups. Serait-il possible que l'électrovanne reliée au tuyau soit défectueuse et qu'elle laisse passer de l'eau alors que la machine essore ?
Car j'ai aussi remarqué que le linge était plus humide que précédemment.
Ce serait quand même étonnant vu que je n'ai à aucun moment touché l'électrovanne.
A noter que les pieds ont été réglés et qu'il n'y a pas de changement.
Icare95
Messages postés
19520
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
> Axelfoley009
Messages postés
13
Date d'inscription
jeudi 19 janvier 2017
Dernière intervention
21 mars 2018
-
fermez le robinet pendant l essorage et faite un essai ??
Axelfoley009
Messages postés
13
Date d'inscription
jeudi 19 janvier 2017
Dernière intervention
21 mars 2018
-
Je l'ai fait et j'ai effectivement l'impression que lorsque je ferme le robinet, le phénomène n'apparaît plus. A revérifier cependant car les vibrations ne sont pas continues et donc difficile de dire si l'arrêt des vibrations est lié à la fermeture de l'arrivée d'eau.
Avez-vous connaissance d'électrovanne défectueuse qui provoquerait ce phénomène ?
Étonnant quant même sans y avoir touché, non ?
Icare95
Messages postés
19520
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
> Axelfoley009
Messages postés
13
Date d'inscription
jeudi 19 janvier 2017
Dernière intervention
21 mars 2018
-
c est comme une dents cariée personne y touche et pourtant ca fait mal ??
xplom
Messages postés
29997
Date d'inscription
mardi 17 septembre 2013
Dernière intervention
17 décembre 2018
> Icare95
Messages postés
19520
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
-
un petit up pour polo demain matin
Commenter la réponse de Icare95
Messages postés
49378
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Bonjour

En toute logique à l'essorage,
une machine ne prend pas d'eau dans le cycle normal. Donc je doute que le problème vienne d'elle. Je verrais plus un problème de vérin amortisseur ou de ressort si s'est coupé ou débranché aviez vous ces vibrations avant???
Comme il est demandé dans le bandeau rouge au moment de l'écriture de votre message: quelle référence a votre machine???
Cordialement
Axelfoley009
Messages postés
13
Date d'inscription
jeudi 19 janvier 2017
Dernière intervention
21 mars 2018
-
Bonjour,
Merci pour toutes vos réponses.
Je vais essayer de récapituler :
- La machine est une Siemens E14-4V (référence complète : WM14E4V2FG/02). Elle date de 2009.
- Aucune vibration avant la panne et le remplacement des charbons (pour supprimer la panne).
- Pour avoir ouvert la machine, je n'ai rien vu au niveau amortisseur ou ressort qui serait problématique.

J'ai l'impression que pendant les périodes d'essorage, l'electrovanne s'ouvre et se ferme très rapidement ce qui provoque les vibrations qu'on ressent dans le tuyau d'arrivée d'eau. Après difficile de savoir si c'est l'électrovanne qui déconne ou si c'est la carte de commande qui a un souci et qui envoie des mauvaises informations (ouverture/fermeture rapide) à l'électrovanne.
Tous vos avis (constructifs :-)) sont les bienvenus.
Merci !
Commenter la réponse de stf_jpd87
Messages postés
49378
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Si vous avez la possibilité mettre un voltmètre aux bornes de l'électrovanne vous avez savoir de suite si elle est excitée pendant l'essorage.
Axelfoley009
Messages postés
13
Date d'inscription
jeudi 19 janvier 2017
Dernière intervention
21 mars 2018
-
Merci pour la proposition, je vais essayer ce weekend.
De toute manière en enlevant le tiroir, je verrai si un peu d'eau coule (ou non) pendant l'essorage. Mais le voltmètre, comme vous proposez, est encore plus sûr !
Donc mon problème viendrait alors de la carte électronique (qui donne les impulsions) plutôt que de l'électrovanne si je comprends bien ?
Et là, c'est la fin alors car je suppose qu'il vaut mieux changer de machine plutôt que de remplacer toute la carte qui doit coûter un bras, non ?
stf_jpd87
Messages postés
49378
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
-
Coût environ 200€
200€ pour la carte ? Ou carte + electrovanne car il faudrait remplacer les 2 ?
Est-ce facile de remplacer la carte si c'est la source du problème ?
Commenter la réponse de stf_jpd87
Messages postés
19520
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
0
Merci
on dépanne avant de faire des plans ?? la solution de facilité c est de changer la carte juste pour voir mais quand il y a un cout ca se discute ??
pourquoi ca ne le faisait pas avant votre intervention ?? voir déjà si vous n avez pas bougé qq chose une cosse un clip etc ?? ensuite etre certain de votre constatation ?? une machine ne donne jamais de coups de bélier dans une installation sauf si effectivement l EV est alimentée par saccades mais aucune raison en essorage ?? et confirmer ou non si le fait de fermer le robinet ca résout le pb ?? sinon il faut faire un essai en balourd (une grosse pièce toute seule dans le tambour genre tapis de bain) et vous lancez l essorage vous verrez bien ce qui bringballe ??
Axelfoley009
Messages postés
13
Date d'inscription
jeudi 19 janvier 2017
Dernière intervention
21 mars 2018
-
Il y a un endroit auquel je n'ai pas touché et c'est à l'électrovanne.
Le panneau de commande, juste démonté mais non modifié (je n'ai touché à rien, juste placé sur le dessus de la machine).
J'ai déjà réalisé plusieurs essais et le phénomène apparaît uniquement lorsque la machine essore à grande vitesse ET est fortement chargée (si je place uniquement quelques draps dans la machine, elle ne le fait pas).
Ici ce sont clairement des coups de bélier que je ressens en tenant le tuyau d'arrivée d'eau en main.
A noter que la machine ne fait aucun bruit en fonctionnement et ne vibre pas non plus donc (pour moi) ce sont bien des ON/OFF de l'électrovanne qui génèrent les secousses. A noter également que le linge est plus humide en fin de lavage...ce qui confirme le fait qu'il y a injection d'eau (en petite quantité) pendant l'essorage...même si ce n'est pas du tout normal (sinon je n'aurais pas de problème :-))
Après renseignement, il y a 3 modules sur la carte électronique : celui de puissance, celui de commande et celui d'affichage. Je peux supposer que ce serait celui de commande qui pose problème ?
Désolé pour toutes mes questions, j'aimerais comprendre...et solutionner.
Bonne journée.
Commenter la réponse de Icare95
Messages postés
19520
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
0
Merci
pour les doc c est raté !! elles sont réservées aux seuls sav habilités qu en a savoir si ce sont des coups de bélier : le phénomène doit disparaitre si le robinet est fermé ?? pas d eau pas de bélier rien que des petits moutons .. et pas de remouillage de linge .. donc facile a confirmer !!
les platines voir déjà ou vont se brancher les fils de l EV si c est bien cela ??
je n ai rien touché ?? vous l avez certainement couché ?? voir dans ce cas la propreté de la chambre de compression du pressostat ??
"Open your eyes & Think different" (C.Demoy)
Exact je l'ai couchée 2 fois ! Par contre chambre de compression du pressostat je ne sais ni ce c'est ni où ça se trouve.
Pourriez-vous me guider?
Merci.
Commenter la réponse de Icare95
Messages postés
19520
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
0
Merci
vérifiez votre référence svp .. voici une approchante ?,
http://pdf.sogedis.fr/SIEMENS%20WM14E482FF.13%20WM14E482FF13.pdf
N° 417 a 419
"Open your eyes & Think different" (C.Demoy)
Merci, alors j'ai déconnecté cette durite pour vérifier ma pompe...
Donc si je comprends bien, le pressostat commande l'EV sur base de la pression dans la chambre. Mais je suppose par contre que le programmateur ne commande pas d'injection d'eau pendant l'essorage. Et donc comment le pressostat pourrait-il être en cause s'il n'est pas commandé au moment de l'essorage ?
Et donc je reviens à nouveau vers une défectuosité de la carte de commande.
Désolé pour mes questions, j'essaie de comprendre malgré ma méconnaissance des lave-linges.
Commenter la réponse de Icare95
Messages postés
19520
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
0
Merci
arretez de vous poser des questions ce que vous décrivez ne doit pas pouvoir arrivée c est un virus qu il faut tuer .. vous ne savez pas comment ca marche et nous non plus chaque marque et modèle a des différences et sans doc technique il est tout aussi hasardeux d y mettre les mains !! vous avez démonté le petit tube et je vous avais demandé de vérifier la propreté de la chambre qui ne peut se faire qu après démontage et un ré-encollage sinon ca ne sert a rien ca recommencera !!
vous en etes au stade du remplacement de pièce aléatoire mais qui peut avoir un cout exorbitant !!
la carte de commande la seule chose que vous pouvez faire c est de voir et d'identifier s il y a des composants gonflés ou brulés et les remplacer le cas échéant ??
"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95
0
Merci
Bonjour,

je pense comme Icare95 ,avez vous ce phénomène là avec le LV par exemple .La pression d'eau du réseau fait combien de bar.
Axelfoley009
Messages postés
13
Date d'inscription
jeudi 19 janvier 2017
Dernière intervention
21 mars 2018
-
Non, pas de souci au niveau du lave-vaisselle. Et je répète, aucun souci avant le remplacement des charbons.
Donc il y a certainement quelque chose qui a changé/été touché à ce moment-là.
Mais quoi ??? En réalité, je crois très peu au hasard ;-)
Commenter la réponse de papy35
0
Merci
Si vous avez changé les charbons avez vous touché sans le vouloir au tachymètre aimant autour de l'axe moteur à côté des charbons je ne vois que cela
J'ai soufflé les conduits. Après je ne vois pas comment j'aurais pu dérégler un aimant ?
Je ne vois d'ailleurs pas ce qu'est ce tachymètre (sorry, d'habitude mon truc c'est plutôt les motos).
Si vous avez des infos sur ce que je peux faire pour contrôler ce point, je suis preneur car toutes les pistes sont bonnes à suivre.
Merci.
Commenter la réponse de papy35
Messages postés
19520
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
0
Merci
le tachymètre ne peut pas faire ce genre de panne Sauf s il la vidange n est pas complète et qu il reste suffisamment d eau dans la cuve pour exciter le pressostat et donc l électrovanne mais c est une cascade de pb a la suite les uns des autres ???
un peu comme je me casse la figure en virage a moto parce que le moteur a des ratés ?? et on se focalise sur la vitesse !!
avez vous vérifié que la vidange ?? cuve vide en moins d une minute ?? avez vous vérifié que la vitesse d essorage est atteinte avant de poser ce genre de pb ?? etc etc voyez c est pas fini ..
"Open your eyes & Think different" (C.Demoy)
Axelfoley009
Messages postés
13
Date d'inscription
jeudi 19 janvier 2017
Dernière intervention
21 mars 2018
-
Je ne pense pas avoir de problèmes de vidange. La cuve se vide complètement (après je n'ai pas pris un chronomètre mais je ne ressens pas de différence par rapport à avant). Et pour la vitesse de rotation, sans compter les tours :-), je la vois prendre progressivement ses tours et arriver à la vitesse prévue.
Dès demain, je m’attelle à vérifier/nettoyer le circuit pressostat.
Bon week-end.
Commenter la réponse de Icare95
Messages postés
13
Date d'inscription
jeudi 19 janvier 2017
Dernière intervention
21 mars 2018
0
Merci
Et bien, voilà le verdict des travaux du weekend. Nettoyage de la chambre de compression (pas très sale d'ailleurs) et remplacement du collier de serrage par un à visser afin d'essayer d'obtenir une étanchéité maximum. Contrôle des cartes électroniques où visuellement rien d'anormal ne transparaît. Résultat : toujours des chocs à haute vitesse d’essorage (à 800 t/min aucun défaut par contre à 1200 t/min ça apparaît de temps à autre). Cependant, il me semble que la fréquence (ou l'intensité) est moindre que précédemment.
Bref, il y a toujours quelque chose d'anormal mais je ne sais pas quoi :-(
Charif57
Messages postés
1
Date d'inscription
mardi 31 juillet 2018
Dernière intervention
31 juillet 2018
-
Bonjour Axel
J'ai fait le même changelent de charbons et mêmes coups de bélier. As-tu trouvé la solution ? Pressostat? EV? Reéinitialisation?
Merci
Icare95
Messages postés
19520
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
-
Bjr, Charif le fait de changer les charbons n a rien a voir avec d éventuels coups de bélier !! le post datant de 2017 je doute qu Alex vous réponde
faire un post a vous en spécifiant marque et modèle et en décrivant ce qui vous obsède ??
Commenter la réponse de Axelfoley009