Lave-vaisselle hotpoint ariston , LSP 720 AW encastrable [Résolu]

Signaler
Messages postés
3
Date d'inscription
mardi 7 mars 2017
Statut
Membre
Dernière intervention
8 mars 2017
-
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
-
bonjour, mon lave-vaisselle est en vidange permanente, je suis obligé de le débrancher, j'ai nettoyé les filtres, le voyant de lavage clignote, lorsque j’appuie sur le bouton on/off il s’arrête quelques secondes puis repart en vidange, j'ai essayé de changer de programme mais rien ni fait, si quelqu'un a un tuyau, merci.

2 réponses

Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 569
bonjour,
il détecte une fuite d'eau, donc penchez le en arrière ... restez appuyer sur le bouton départ et remettez en route si cela le refait, il faudra trouver la fuite d'eau
Messages postés
3
Date d'inscription
mardi 7 mars 2017
Statut
Membre
Dernière intervention
8 mars 2017

bonne connaissance du sujet, merci
Messages postés
3
Date d'inscription
mardi 7 mars 2017
Statut
Membre
Dernière intervention
8 mars 2017

merci de l'info, tout remarche, je ne pense pas avoir de fuite, l'évacuation est branchée sur l'évacuation de l'évier, je vais essayer de trouver un clapet anti-retour pour éviter que l'évacuation de l'évier de repasse par l'évacuation du lave-vaisselle, merci
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 569
merci à vous pour le retour