Console vélo elliptique domyos VE 530 ne s'allume plus

- - Dernière réponse :  Ju - 30 nov. 2019 à 12:06
Bonjour,
J'ai un problème sur mon vélo elliptique domyos VE 530 du jour au lendemain elle ne se met plus en marche . lorsque je débranche et rebranche j'ai 2 barres qui s'affichent au milieu de la console avec 2 F à l'envers de chaque côté puis tout s'éteint. j'ai vérifié les branchement électriques de la console et dans la colonne tout semble normal. Merci de votre aide car sinon je dois le démonter et l'emmener à DECATHLON. Je tenterai bien de changer le câble adaptateur mais il ne semble pas abimé.
Afficher la suite 

3 réponses

Messages postés
58163
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 décembre 2019
7931
0
Merci
Bonsoir

Avez-vous essayé de faire un reset sur le bouton au dos de l'appareil??
N° 6 page 21 Voir sur cette notice
voir aussi avec le sav et les explications.
http://sav.domyos.fr/sav/ve-530-n46931
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Bonjour,

J'ai le même problème que vous avec mon ve730. Avez vous trouvé une solution ?
Merci d'avance
Icare95
Messages postés
22767
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
29 décembre 2019
2119 -
Bjr, je pense que depuis le mois de mars il doit continuer a pédaler sans la console si hors garantie ??!!
Commenter la réponse de Max
0
Merci
Bonjour
J’ai le même soucis sur mon VE730. Avez vous résolu le problème ?
Merci d’avance
Commenter la réponse de Ju