Problème de resistance du moteur de mon velo elliptique ...console non active

- - Dernière réponse :  ROUTARD2859 - 2 déc. 2019 à 17:15
Bonjour,

Je possède un vélo Nordictrack ER7 DRIVE Modèle NTEVEL77909.3

Ma console ne s'allume plus mais par contre le moteur de la résistance fait un bruit constant et semble tourner en continu...

Comme je ne suis pas connaisseur en électronique et électricité... j'appelle à l'aide...

Je pense dans un premier temps ....je pense changer ce moteur de résistance

Merci à vous pour votre aide ! !
Afficher la suite 

2 réponses

Messages postés
11520
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 décembre 2019
1256
0
Merci
Bonsoir,
Qu'appelez-vous moteur de résistance? Est-ce un frein magnétique avec rapprochement d'aimant ?
Cdlt,
Bonsoir Merci pour votre retour.....

Oui j'ai localisé cette pièce dans la partie centrale inférieur du vélo... ou il y a une roue en aluminium et en dessous dans la partie basse un petit bloc noir plastique fixé sur une patte mètallique... 5 fils électriques arrivenet sur cette pièce.... elle est référencée sur le schéma des pieces sous le nom de : Moteur de la résistance... Tension 6 VOLTS p/N 241949
Je pense que c''est comme vous le décrivez..... le bruit vient de cette pièce !!
Je suis.... sur des tutos pour voir comment le tester avec un multimètre...si possible ??
Commenter la réponse de Daniel 26
Messages postés
57518
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2019
7672
0
Merci
Bonsoir

A mon avis c'est du coté de la platine que le problème se situe . Voir en premier temps les condensateurs si bombés à changer.
Cordialement.
OK merci pour l'information..
Je vous tiendrai au courant de mes recherches.
Bonne soirée.
cdlt
Bonsoir,

Je reviens vers vous.... Après contrôle des condensateurs...r a s Je me suis intéressé au potentiomètre et après contrôle avec l' appareil, je n'ai aucun chiffre qui apparait malgré plusieurs essais...... donc j'en déduit qu'il serait HS ..
par contre j'ai 2 petites résistances de chaque côté fixées sur la carte électronique ou est fixé le potentiomètre ... qui elles donnent chacune une mesure en Ohms
Je viens de commander la pièce....j'espère que le problème vient bien de là ??

Je vous dirai a suite

Merci à vous
Commenter la réponse de stf_jpd87