Frigo américain ne fait pas beaucoup de froid

littlefrog06 Messages postés 3 Date d'inscription dimanche 2 avril 2017 Statut Membre Dernière intervention 2 avril 2017 - 2 avril 2017 à 12:00
stf_jpd87 Messages postés 95567 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 juillet 2024 - 3 avril 2017 à 07:27
Bonjour, mon frigo américain Samsung RSA1DTPE
Après l avoir coupé (enlevé la prise), pendant 3 jours pour qu il dégivre. Le frigo est à 9° alors qu'il est marqué 3° sur l écran digital et le congélateur à -1 alors que sur le digital c'est marqué à -21.
Je sais pas pourquoi ? Alors qu'il marchais bien avant. Le filtre reste allumé. Sa peux venir de sa?
Merci pour votre aide

3 réponses

Profil bloqué
2 avril 2017 à 13:09
Bjr, quel filtre ?? pour filtrer quoi ?? si le compresseur tourne en permanence avec une production de froid a -1° vous pouvez le changer ou voir sav pour confirmation ??
littlefrog06 Messages postés 3 Date d'inscription dimanche 2 avril 2017 Statut Membre Dernière intervention 2 avril 2017
2 avril 2017 à 13:26
Icare, le voyant de filtre pour changer le filtre à eau. Et non le compresseur marche normalement je penses. J'ai vu sur les forums, que sa peux venir de la sonde. Je n arrive pas a savoir où elle se trouve?
0
stf_jpd87 Messages postés 95567 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 juillet 2024 27 679
2 avril 2017 à 19:08
Bonsoir

Vous l'avez débranché, c'est bien mais avez vous ouvert les portes????
Non, vous pouvez recommencer .
littlefrog06 Messages postés 3 Date d'inscription dimanche 2 avril 2017 Statut Membre Dernière intervention 2 avril 2017
2 avril 2017 à 20:09
Bonjour, oui les 2 portes ouvertes pendant 2 jours.
0
stf_jpd87 Messages postés 95567 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 juillet 2024 27 679
3 avril 2017 à 07:27
Bonjour

Il serait bien de contrôler la température au niveau du serpentin N° 15 coté congélateur, si elle n'est pas en-dessous de -15 pour le congélateur je doute que le moteur s'arrête. A vérifier.
Voir sur cette vue éclatée