Erreur f13

Signaler
Messages postés
1
Date d'inscription
lundi 8 mai 2017
Statut
Membre
Dernière intervention
8 mai 2017
-
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
-
Bonjour à tous

voici mon probleme.Je possede une lessiveuse Whirpool astro 1400, depuis quelques temps lorsque j allumais ma machine il fallait deux ou trois minutes avant que l ecran s allume, ensuite la lessive se faisait normalement suivant le programme selectionné.
Depuis deux semaines alors que les cycles se font tout a fait normalement et jusqu à l essorage, la machine indique f13 à la fin. Lessive suivante idem après avoir reseter. mais maintenant impossible de reseter l ecran affiche f13. L écran s allume toujours après 2-3 minutes. J'ai deja remplacer la securite de porte mais sans succes. Merci d'avance pour votre aide.

2 réponses

Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 704
Bonjour,

Pour employer le terme lessiveuse je suppose que vous êtes au CANADA ;F13 sur les machine française c'est bien la sécurité porte.Avez vous contrôlé l'usure des charbons moteur car je ne peux pas vous joindre de schéma
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 838
Bonsoir papy

Pas de chance le Mr est un mangeur de frites

Mais il y a deux codes N° 1
Code panne F13 (1): Problème sur le distributeur d'eau dans la boîte à produit. Vérifier le micro-moteur d'entrainement, son contact de positionnement, sa connectique, et un éventuel blocage mécanique.
A vérifier.
Cordialement.