Lave vaisselle BEKO 15 couverts AAA [Résolu]

Messages postés
3
Date d'inscription
mardi 9 mai 2017
Statut
Membre
Dernière intervention
10 mai 2017
- - Dernière réponse : stf_jpd87
Messages postés
52437
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 avril 2019
- 10 mai 2017 à 08:45
Bonjour,
Mon lave vaisselle a 6 ans et a toujours parfaitement fonctionné. Il est parfaitement entretenu par ma femme ( produits spéciaux de nettoyage )
Aujourd'hui, il s'allume et s'éteint aussitôt.
Quelqu'un a t'il déjà eu ce problème?
Merci
Afficher la suite 

Votre réponse

2 réponses

Messages postés
20280
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
13 avril 2019
3404
0
Merci
bonjour,
donnez la référence de votre appareil pour commencer
lombezien
Messages postés
3
Date d'inscription
mardi 9 mai 2017
Statut
Membre
Dernière intervention
10 mai 2017
-
Bonjour,
les références sont LAVE VAISSELLE 45DB SI 8690842323553 BEKO DFN 68338
Commenter la réponse de stf_la sudiste
Messages postés
52437
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 avril 2019
7206
0
Merci
Bonjour

Commencer par vérifier le contact de porte N° 6330
Carte électronique N° 5050, les condensateurs , si bombés à changer.
Voir sur cette vue éclatée
Cordialement.
lombezien
Messages postés
3
Date d'inscription
mardi 9 mai 2017
Statut
Membre
Dernière intervention
10 mai 2017
-
je te remercie, je pense avoir trouvé que la panne vient du bouton poussoir marche arrêt mais merci quand même, ciao
stf_jpd87
Messages postés
52437
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 avril 2019
7206 -
Merci du retour

Je vais être honnête j'y avais pensé et oubliè de le marquer.
Cordialement.
Commenter la réponse de stf_jpd87