Lave vaisselle lfs 216 ix/ha [Résolu]

Ssiap95 10 Messages postés lundi 5 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 5 juin 2017 à 22:30 - Dernière réponse : stf_jpd87 43781 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention
- 15 juin 2017 à 08:51
Bonsoir,
On nous a donné un lave vaisselle, on a voulu lancé notre programme., le voyant on/off s'est allumé, on a tourné le.bouton sur le programme intensif et le bouton lavage s'est allumé, quelques minutes après le bouton sel, liquide rinçage, rinçage et fin se sont mis à clignoter.
Avant de poster ici, on a regardé le manuel mais rien n'explique cette panne.
Pouvez vous nous aider ?

Merci par avance
Afficher la suite 

17 réponses

Répondre au sujet
stf_jpd87 43781 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 6 juin 2017 à 06:57
+1
Utile
3
Bonjour

Avez-vous mis les produits "sel, liquide de rinçage" ??
Avez-vous ouvert le robinet, et nettoyé le filtre se trouvant dans l'embout de vissage??
Est-ce tous les voyants qui clignotent ou certains.?? N° merci

Cette réponse vous a-t-elle aidé ?  
Ssiap95 10 Messages postés lundi 5 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 6 juin 2017 à 11:56
Bonjour,

Nous avons rempli le sel et le liquide de rinçage, on a allumé et les voyants se sont éteints.
Nous avons lancé le programme, le lave vaisselle s'est rempli d'eau (ce qu'il ne faisait pas hier) et au bout d'un moment les voyants se sont mit à clignoter.
Les voyants qui clignotent sont celui du sel et du liquide de rinçage ainsi que celui du lavage.
Au niveau bruit, on l'a entendu se remplir mais depuis que les voyants clignotent on a l'impression qu'il fait le bruit du cycle mais sans qui se passe rien.
stf_jpd87 43781 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 6 juin 2017 à 18:16
Merci de me donner les N°.
Ssiap95 10 Messages postés lundi 5 juin 2017Date d'inscription 14 juin 2017 Dernière intervention > stf_jpd87 43781 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 6 juin 2017 à 21:39
Désolé, les numéros 1,6 et 7
Commenter la réponse de stf_jpd87
stf_jpd87 43781 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 7 juin 2017 à 06:30
+1
Utile
1
Bonjour

Code panne 1: Détection de fuite ou débordement. Vérifier pressostat, chambre de compression, détecteur de fuite.
Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.

Cordialement
Cette réponse vous a-t-elle aidé ?  
Ssiap95 10 Messages postés lundi 5 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 7 juin 2017 à 17:09
Comment fait on pour reconnaître ces pièces la....

On a fait le test et il s'est relancé mais s'est de nouveau mis à clignoter au moment de la vidange
Commenter la réponse de stf_jpd87
stf_jpd87 43781 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 7 juin 2017 à 18:32
+1
Utile
Pour faire simple, il faut surélever la machine et la faire tourner les cotés enlevés et voir d'où vient la fuite d'eau ce en cours de fonctionnement, penser à surélever aussi le tuyau de vidange.
Cordialement.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de stf_jpd87
stf_jpd87 43781 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 8 juin 2017 à 07:08
+1
Utile
Bonjour

Code panne 5: Problème de détection de niveau d'eau. L'appareil se remplit, mais le niveau n'est pas détecté. Vérifier chambre de compression tuyau N° 24 en soufflant vers le bas, pressostat. en soufflant vous devez entendre les clics, vérifiez surtout que le tuyau de remplissage ne soit pas pincé.
A quelle hauteur apparait l'eau dans la cuve.
Cordialement.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de stf_jpd87
stf_jpd87 43781 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 11 juin 2017 à 07:41
+1
Utile
Bonjour

la cuve c'est la partie où est l'eau, les filtres, la partie sous les paniers
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de stf_jpd87
Ssiap95 10 Messages postés lundi 5 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 7 juin 2017 à 22:47
0
Utile
On a surélevé la machine, on a lancé un programme. Il y a eu une fuite en dessous que l'on a réparé c'était juste un tuyau mal remboite.
La.machine s'est rempli d'eau et les voyants 2,3,6 et 7 se sont mis à clignoter.
A votre avis qu'est ce que cela pourrait être ?
Merci pour vos réponses
Commenter la réponse de Ssiap95
Ssiap95 10 Messages postés lundi 5 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 10 juin 2017 à 16:43
0
Utile
Bonjour,

Nous avons souffler dans le pressostat et on entend bien les clics.
Quand on souffle dans le tuyau de la chambre de compression nous n'avons rien constaté.
Aucun tuyau n'est pincé.

Par contre, nous n'avons pas compris pour la cuve. De quelle cuve s'agit il ?

Merci par avance
Commenter la réponse de Ssiap95
Ssiap95 10 Messages postés lundi 5 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 11 juin 2017 à 09:27
0
Utile
Bonjour,
Donc il faut qu'on ouvre la porte du lave vaisselle pendant le remplissage ?
Désolé, la question vous paraît peut-être bête...

Courtoisement
Commenter la réponse de Ssiap95
Ssiap95 10 Messages postés lundi 5 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 11 juin 2017 à 18:06
0
Utile
Re bonjour,

Après avoir fait tout ce que vous nous avez dit de faire, nous avons toujours les voyants 2,3,6 et 7 qui clignotent au bout d'un moment.

On a mis le programme sur rapide, on a entendu la machine se remplir d'eau et fonctionner quelques minutes puis le voyant 1 s'est mis à clignoter mais la machine tournait toujours.
On a ouvert le lave vaisselle pendant qu'il tournait, il n'y a pas d'eau mais on entend que ça aspire mais dans le vide et c'est quasiment à ce moment là que les voyant 2,3,6 et 7 clignotent.

Courtoisement
Commenter la réponse de Ssiap95
stf_jpd87 43781 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 12 juin 2017 à 07:28
0
Utile
3
Bonjour

Vous êtes toujours sur un code lié à une fuite.

Il faut vérifier si le contact N° 20 n'est pas resté enclenché
Voir sur cette VUE ÉCLATÉE
Cordialement
Ssiap95 10 Messages postés lundi 5 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 13 juin 2017 à 04:11
Bonjour,

Grâce à la vue éclatée, on a refait tout point par point surtout niveau du tuyau n°24 et de la.piece n°20.
On a relancé un programme rapide (qui n'est pas si rapide que ça lol) et pour la 1ère fois elle a tourné sans clignoter et sans s'arrêter.... Ça a fui à un certain endroit mais juste parce que les colliers étaient mal remis.
La personne qui nous l'a donné nous avait parlé d'un problème de chauffe mais on s'est aperçu que l'eau chauffait correctement....

On fait un nouvel essai dans la matinée pour vérifier qu'il n'y ai plus de problème et vous tiens informé.....

Merci encore pour votre aide

Courtoisement
Ssiap95 10 Messages postés lundi 5 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 14 juin 2017 à 11:14
Bonjour.

On voulait vous remercier encore pour l'aide apportée.
On a fait tourner le lave vaisselle hier soir avec la vaisselle à l'intérieur cette fois ci et tout à fonctionné, lavé séché et chaud donc tip top

Merci

Bonne journée
stf_jpd87 43781 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 15 juin 2017 à 08:51
Merci pour le retour.
Cordialement
Commenter la réponse de stf_jpd87